Problem mit Drahtlosnetzwerk

Mitglied seit
20 Okt 2003
Beiträge
9.421
Punkte
300
Hallo Leute

Folgendes Problem:
Habe hier einen PC stehen, Alice Internetverbindung, alles wunderbar.
Nun soll ich hier einen Laptop internetfähig machen - drahtlos natürlich.

Ich versuche, eine Drahtlosverbindung herzustellen, habe die sogar aufn
Laptop zum auswählen. Wähle ich diese aus, fragt der mich erstmal, mit
welchem Netzwerk die Verbindung hergestellt werden soll.

Ich wähle "WLAN-00xxxxxxx Sicherheitsaktiviertes Netzwerk" und gehe auf
"Verbindung herstellen". Dann will er von mir den Netzwerksicherheitsschlüssel
oder die Passphrase für WLAN-00xxxxxx wissen, die ich nicht kenne.

Ich weiß nicht wirklich weiter, komme nicht in das Routermenü, wo ich
die Infos einsehen kann. Natürlich weiß der Besitzer selbst auch null.

Gebe ich im Explorer "192.168.1.100" ein in der Hoffnung, ins Menü zu kommen,
klappt das auch nicht. Habe selbst auch kaum Erfahrung mit sowas.

Als ich das das letzte mal gemacht hab bei meinen Schwiegereltern, ging
es sofort und ohne große Probleme. Aber hier verliere ich momentan all meine
restlichen Nerven. :(
 
Mitglied seit
13 Mai 2007
Beiträge
6.294
Punkte
0
Ich bin jetzt auch nicht gerade Experte, aber das Passwort steht wahrscheinlich auf der Packung des Alice-Routers, so war's zumindest bei meiner Schwester. Falls das nicht klappt versuch mal mit "192.186.0.1", "192.186.1.1" oder "192.186.1.0" in's Menü des Routers zu kommen.
 
Mitglied seit
5 Feb 2008
Beiträge
6.266
Punkte
0
Beim PC mit Verbindung:
Kommandozeile (cmd bei Ausführen eingeben), dort ipconfig -all eingeben.
Bei dem Zahlenwust gibts dann eine Gatewayadresse (oft 192.168.2.1).
Die im Browser eingeben, kommt man ins Webinterface.
Dort wird vermutlich noch das Standard-PW hinterlegt sein, wenn der Besitzer keine Ahnung hat. Steht dann im Handbuch.
 
Mitglied seit
20 Mai 2002
Beiträge
24.873
Punkte
0


aaalso...

Als erstes schaust du mal unter den Router. Wenn du dein Passwort nicht geändert hast, dann steht das da unten drauf auf so einem Sticker.

Danach schließt du dich per Netzwerkkabel (!) an den Router an und gibst "http://alice.box" ein. Dann solltest du in das Menü kommen und alle nötigen Einstellungen vornehmen können.

Wenn das nicht geht, dann kannst du den Router auf die Werkseinstellungen zurück setzen indem du afaik (!) 5 Sekunden lang den Resett Knopf drückst. Danach kannst du dich auf jeden Fall mit dem Kennwort welches auf dem Sticker am Router vermerkt ist anmelden. Dann musst du halt (Unterlagen bereit halten), deine Zugangsdaten und den ganzen Kram wieder eingeben. Sollte aber eine Sache von Minuten sein :)

Aaaaansonsten:

Kauf dir einen anderen Router. Ich hatte mit dem Scheiss Ding von Alice auch nur Probleme. Bei mir war dann öfter mal die Verbindung weg - einfach so - bis das Teil irgendwann plötzlich abgeraucht ist. Joap, es ist wirklich "abgeraucht". Jetzt habe ich eine Fritzbox und bin MEHR als zufrieden :)

Was übrigens auch sein kann bezüglich der Drahtlosverbindung: Möglicherweise unterstützt der Laptop kein WPA2 (denn das ist zusammen mit WES afaik voreingestellt bei Alice wenn ich es noch im Kopf habe). Das Problem hatte ich hier auch mit dem Laptop meiner Geliebten. Ein USB-Wlan Stick hat das dann gelöst :)



edit: ersetze alle "deins" etc, durch "die des Besitzers" :D


btw, bezüglich des Passwortes: also normalerweise sind die auf nem Aufkleber. Sollte es nicht so sein, dann nutze die Standardanmeldung:

username : alice@13184
passwort : hnto$mgmt@lice

auch möglich (aber SEHR selten):

username: 13184
Passwort: dsl$pw*510
 
Oben Unten