+ Antworten
Ergebnis 1 bis 3 von 3

grafik einfügen funzt nicht

Eine Diskussion über grafik einfügen funzt nicht im Forum Feedback. Teil des Informationen-Bereichs; habs schon öfters bemerkt das es nicht geht, wie auch bei meinem letzten post. http://www.united-forum.de/kuschelec...ml#post2309888 als admins/mods seht ihr ja ...

  1. #1
    本田技研工業株式
    Avatar von i-Vtec
    Registriert seit
    25.06.2009
    Ort
    FFO
    Alter
    29
    Beiträge
    23.124
    Nick
    Kaido_K24
    Clans
    T2D

    grafik einfügen funzt nicht

    habs schon öfters bemerkt das es nicht geht, wie auch bei meinem letzten post.
    hilfeeeeeeeeeeeeeeeeeeeeeeeeeeeeee

    als admins/mods seht ihr ja die bildadressen denk ich

    meistens hab ichs so oft probiert bis es ging aber hier wirkt die brechstange nicht.


    edit: oder liegts daran das die nur bei mir nich angezeigt werden

  2. #2
    Administrator
    Avatar von Mooff
    Registriert seit
    02.08.2002
    Ort
    Mooff VI
    Beiträge
    25.425
    Nick
    Mooffs
    Dein Post (Leerzeichen wegdenken):

    Code:
    [IMG ]http://http://www.planearium.de/bilder/charaktere_crabpeople.jpg[/IMG]
    Syntax um ein Bild einzufügen (Leerzeichen wegdenken):

    Code:
    [IMG ]http://www.planearium.de/bilder/charaktere_crabpeople.jpg[/IMG]
    =>




    Du hast einfach bei jedem Bild ein http:// zuviel drin.

  3. #3
    本田技研工業株式
    Avatar von i-Vtec
    Registriert seit
    25.06.2009
    Ort
    FFO
    Alter
    29
    Beiträge
    23.124
    Nick
    Kaido_K24
    Clans
    T2D
    aha aha aha früher hab ich nämlich einfach die adresse da rein kopiert, und jetz ersetzt er wohl das http was schon immer im vorraus da steht nich sondern setzt dann mein link dahinter,quasi doppelt wie du sagst....gut gut

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •