Thema geschlossen
Ergebnis 1 bis 9 von 9

YouTube Problem

Eine Diskussion über YouTube Problem im Forum Technik Ecke. Teil des Off Topic-Bereichs; So, das Problem habe ich schon länger, aber langsam reichts, habe auch durch andere Leute erfahren, dass es bei denen ...

  1. #1
    Administrator
    Avatar von Kasian
    Registriert seit
    05.11.2006
    Ort
    Munich/ ehem.Schweinfurt
    Alter
    27
    Beiträge
    16.387
    Name
    Benjamin
    Nick
    RoAdRuNnNeR
    Clans
    SoDsW, !BAMM!

    YouTube Problem

    So, das Problem habe ich schon länger, aber langsam reichts, habe auch durch andere Leute erfahren, dass es bei denen nicht auftritt.

    Folgendes, wenn ich ein Youtube Video anschauen möchte, dauert es ewig zu laden, allein bis es mal anfängt den roten balken aufzubauen warte ich mindestens 10 Minuten bei einem 3-4 Minuten Video.

    Grundsätzlich würde ich sagen, dass das mit meiner Internetverbindung zusammen hängt, habe ja 'nur' DSL 1600.

    Aber da bei mir MyVideo, Clipfish, etc ganz normal ruck zuck durch ist, frage ich mich doch warum YT so rumspackt.

    Auch ist es fast unmöglich sich hier ein YT-Vid anzuschauen, da das nochmal länger dauert wenn das Video verlinkt wird.

    Hoffe mir kann einer helfen, dachte schon an Macromedia Flashplayer aber wüsste nicht was da kaputt sein sollte, da MyVideo etc ja auch drüber laufen.

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    MAl abgesehen davon das du DSL 1800 angibst im Profil

    Ich selber nutze ja weiterhn Firefox 1.5.0.12 und habe keine Probs bei DSL 2000

    Versuchs ma mit dem Plugin Fasterfox ansonsten wüßt ich auch nicht soo wirklich woran es liegen könnte Firewall dürfte es ja nicht sein sonst käme ja garnix an

  3. #3
    Stabsunteroffizier
    Avatar von sHaDe77
    Registriert seit
    01.09.2005
    Ort
    Schwarzenberg
    Alter
    27
    Beiträge
    829
    Name
    Christian
    Nick
    naus|aer
    Clans
    NausSports
    1. Zur Sicherheit nochmal nen aktuellen Flashplayer draufmachen. Klick
    2. Mal testenshalber nen anderen Browser ausprobieren.
    3. Nen Video Accelerator installieren. (Freeware) Klick


    // Mit Fasterfox hat das glaub ich wenig zu tun.

  4. #4
    Administrator
    Avatar von Kasian
    Registriert seit
    05.11.2006
    Ort
    Munich/ ehem.Schweinfurt
    Alter
    27
    Beiträge
    16.387
    Name
    Benjamin
    Nick
    RoAdRuNnNeR
    Clans
    SoDsW, !BAMM!
    Oha, man darf ja wohl auch nochmal träumen dürfen

    Geht mit FF und IE7 so grottig lame
    Installe mal den Flashplayer

    €dit:
    Weder neuinstallation vom Flashplayer, noch Fasterfox erziehlen Wirkung
    Bin immer noch bei dieser gruaen Schnecke -______________________-

    Und noch ein Tool was mich beim starten aufregt brauch ich nict, danke aber.

    Das kann ja aber nicht sein, dass das so ewig lange dauert, da muss es doch ne andere Lösung geben...

  5. #5
    Oberstabsfeldwebel
    Avatar von .deviant
    Registriert seit
    01.06.2004
    Alter
    29
    Beiträge
    5.663
    Hm was sind das für Videos? sind es welche von Freunden oder sehr populäre?
    Videos, die von wenigen Usern betrachtet werden liegen meist auf langsameren Servern...
    The poetry that comes from the squarin' off between
    And the circling is worth it, finding beauty in the dissonance

  6. #6
    Administrator
    Avatar von Kasian
    Registriert seit
    05.11.2006
    Ort
    Munich/ ehem.Schweinfurt
    Alter
    27
    Beiträge
    16.387
    Name
    Benjamin
    Nick
    RoAdRuNnNeR
    Clans
    SoDsW, !BAMM!
    Alle Vids, liegen die echt aufm andren Server oO

  7. #7
    Oberstabsfeldwebel
    Avatar von .deviant
    Registriert seit
    01.06.2004
    Alter
    29
    Beiträge
    5.663
    Bei der Datenmenge wäre ein Server ein bisschen wenig
    The poetry that comes from the squarin' off between
    And the circling is worth it, finding beauty in the dissonance

  8. #8
    Administrator
    Avatar von Kasian
    Registriert seit
    05.11.2006
    Ort
    Munich/ ehem.Schweinfurt
    Alter
    27
    Beiträge
    16.387
    Name
    Benjamin
    Nick
    RoAdRuNnNeR
    Clans
    SoDsW, !BAMM!

    So, habe nun mein neues System (musste nicht mal neu installieren und brauchte auch kein Backup )
    Nun hab ich gerade nochmal YT probiert und es funkte tadellos

    Hab auch grad mal den Kaspersky drüber laufen lassen und der hat zwei Viren im TW-Demo Ordner entdeckt, vll hings damit zusammen.

    Aber gut, Prob behoben.
    Danke nochmal an alle

    You are allowed to

  9. #9
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Auf Wunsch des Erstellers:

Thema geschlossen

Ähnliche Themen

  1. Free YouTube to MP3 Converter - Problem.
    Von ReLaX im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 11.08.2010, 14:05
  2. Youtube-Problem.
    Von OG Loc im Forum Technik Ecke
    Antworten: 13
    Letzter Beitrag: 05.03.2009, 17:40
  3. kleines problem mit youtube im profil
    Von Muesli im Forum Technik Ecke
    Antworten: 4
    Letzter Beitrag: 28.11.2008, 22:05
  4. Antworten: 16
    Letzter Beitrag: 06.04.2008, 14:47
  5. BIG PROBLEM :(
    Von DaChJuReL im Forum United Talk
    Antworten: 8
    Letzter Beitrag: 14.08.2001, 08:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •