+ Antworten
Ergebnis 1 bis 2 von 2

Merkwürdiges Problem

Eine Diskussion über Merkwürdiges Problem im Forum Technik Ecke. Teil des Off Topic-Bereichs; Ich weis nicht so recht ob es hierher hergehört oder im ZH Bereich aber ich fange mal an. Als ich ...

  1. #1
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.181

    Frage Merkwürdiges Problem

    Ich weis nicht so recht ob es hierher hergehört oder im ZH Bereich aber ich fange mal an.

    Als ich gerade Zero Hour starten wollte geschah... ja es geschah eigentlich nichts der Bildschirm war schwarz und das Intro lief Soundtechnisch noch im Hintergrund, dann ging garnichts mehr, die altbekannten Tasten haben nicht funktioniert, also habe ich natürlich auf den Reset-Knopf gedrückt.

    Nun, jetzt hat er bis zu den Punkt gestartet wo man das Betriebssystem aussuchen konnte, nur war es auch schwarz und man hat nichts gesehen.
    Also habe ich etwas gewartet und ja nichts bin dann im BIOS reingegangen und geguggt ob sich was verändert hat aber alles ganz normal, starte dann nochmal neu dasselbe Problem nur mit dem Unterschied, dass ich es bis zum abgesicherten Modus geschafft habe, der auch ganz schön komisch aussah, mit einen DOS-Eingabefenster.
    Dort habe ich natürlich erstmal "explorer.exe" eingegeben um mehr Befehlsgewalt zu haben und habe dann nochmal neugestartet.
    Beim booten war es zwar das gleiche Problem aber diesmal hat sich Vista komplett gestartet nun wollte ich erstmal kein Risiko mehr eingehen und bleibe erstmal in diesen Modus, bis Mir jemand sagen kann was dass war bzw. wie ich es beheben kann.

    Ich hoffe Ihr könnt Mir helfen,

    MfG. Dark Warrior

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Versuch mal Systemwiederherstellung und oder im Safe Mode scans durchführen mit den Schutzprogrammen. Alternativ die Reparatur installation starten (ka wie das unter Vista geht)

+ Antworten

Ähnliche Themen

  1. Merkwürdiges Problem mit SIM-Karte^^
    Von BLACKWATER im Forum Technik Ecke
    Antworten: 2
    Letzter Beitrag: 10.10.2009, 12:52
  2. problem mit cs
    Von ast126 im Forum Shooter
    Antworten: 3
    Letzter Beitrag: 16.08.2001, 01:46
  3. BIG PROBLEM :(
    Von DaChJuReL im Forum United Talk
    Antworten: 8
    Letzter Beitrag: 14.08.2001, 08:39
  4. Problem bei counter-strike!WICHTIG!
    Von CybaYoda im Forum Shooter
    Antworten: 7
    Letzter Beitrag: 01.08.2001, 08:59
  5. Ich hab ein explodierendes Problem!
    Von huxl im Forum Häufig gestellte Fragen
    Antworten: 11
    Letzter Beitrag: 01.08.2001, 08:38

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •