+ Antworten
Ergebnis 1 bis 13 von 13

Internet absturtz?!

Eine Diskussion über Internet absturtz?! im Forum Technik Ecke. Teil des Off Topic-Bereichs; Hi all, ähm... ich hatte ja schon mal so ein ähnliches Problem.... nur dieses mal ist es OHNE Bluescreen, mein ...

  1. #1
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold

    Internet absturtz?!

    Hi all,

    ähm... ich hatte ja schon mal so ein ähnliches Problem.... nur dieses mal ist es OHNE Bluescreen, mein Internet stürzt einfach ab bzw. reagiert nicht mehr (lässt sich auch nicht Neu Connecten oder sonstiges) und Funktioniert erst wieder nach einem Neustart....
    Es geht ca. 5 - 10 min Und tschüss dann wieder Kapp -> Neustart -> alles ok... ich wollte um 16 im UBZ mit machen, weiß einer wie ich das Problem beheben kann?
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

  2. #2
    Major
    Avatar von AbYsS
    Registriert seit
    11.02.2003
    Ort
    Mannheim
    Alter
    41
    Beiträge
    9.157
    Name
    Michael
    Nick
    inaktiv
    Clans
    inaktiv
    schon nach viren, würmern gesucht ? zuletzt neue software installiert ?

  3. #3
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    hab gar keine software installiert und hab ewidos auch mal einen kompletten system scan durch führen lassen... nix gefunden :/
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

  4. #4
    Major
    Avatar von AbYsS
    Registriert seit
    11.02.2003
    Ort
    Mannheim
    Alter
    41
    Beiträge
    9.157
    Name
    Michael
    Nick
    inaktiv
    Clans
    inaktiv
    gehst du über eine bestimmte software ins netz, zb Alice, aol etc ?

    lade dir mal TDSL Speedmanager von T-online da kann man seine leitung prüfen

  5. #5
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    öhm ich hab Alica O_o
    glaube aber das es an meiner Hardware liegt, hab das mainboard in verdach ^^
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

  6. #6
    Major
    Avatar von AbYsS
    Registriert seit
    11.02.2003
    Ort
    Mannheim
    Alter
    41
    Beiträge
    9.157
    Name
    Michael
    Nick
    inaktiv
    Clans
    inaktiv
    probier erstmal den TDSL Speedmanager, hatte auch mal netzwerk probleme hab das durchlaufen lassen und ging wieder, versuch ist es wert...

  7. #7
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    problem gelöst war ein hardware fehler#

    edit: doch net gelöst
    Geändert von IceCold (13.08.2006 um 23:51 Uhr)
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

  8. #8
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    asn genau für andere user die das prob ma ham könnten

  9. #9
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    sorry problem hat sich doch nicht gelöst
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

  10. #10
    - Ju$T M€ -
    Avatar von CoBAiN
    Registriert seit
    03.10.2001
    Ort
    Austria
    Alter
    30
    Beiträge
    1.690
    Nick
    bain`
    hab das problem auch seit gestern, durch einen softwarefehler wird die svchost.exe beendet oda so, bei mir kommt nen fenster wenn ich auf ok drück inet weg, wenn ich auf abbrechen drück passiert das selbe, wenn ich das fenster in ne ecke schieb und nix tu geht inet weiterhin ohne probleme

    hab eben mal viren scanner drüber laufen lassen, aber hilft nix wie ich grad feststellen musste ...




    also wenn ich abbreche oder ok drück, schliesst er das inet, und connected zwar neu (wenn ich mich jetzt grad nicht täusche) aber ich kann nix im inet machen (surfen zocken usw ...). und diese connection kann ich auch nicht mehr schließen bzw den status betrachten.

    bin mir sicher das es irgend nen virus / wurm oder der gleichen ist :/

    hab kein bock dauernt die blöde fehler meldung in nen eck zu schieben


    das einzige was ich die letzten tage runtergeladen hab war nen ATI graka driver, meine alte karte is drauf gegangen ...

    dachte zu erst es hat was mit den treiber auf sich aber anscheinend nicht, hät mich auch stark gewundert

    lösungsvorschläge sehr gern gesehn

    @IceCold is das der selbe fehler wie bei dir, den ich hier beschreibe bzw mitleide ?

  11. #11
    Oberstleutnant
    Avatar von Touji
    Registriert seit
    22.10.2002
    Alter
    35
    Beiträge
    11.542
    Name
    Fabian
    Bei google findet man, wenn man nach "svchost.exe" guckt, eine ganze Menge und bis jetzt habe ich da nichts brauchbares gefunden, zumal der Großteil der Suchergebnisse 2 und mehr Jahre alte Forenbeiträge sind. Sind alle benötigten Sicherheitsupdates für Windows installiert und die Datenbanken vom Antivirenprogramm etc. auf dem neuesten Stand?

    Vielleicht hilft es ja was, die passende Logdatei von Hijackthis auswerten zu lassen:
    http://www.hijackthis.de/
    "The social dynamics of the net are a direct consequence of the fact that nobody has yet developed a Remote Strangulation Protocol." - Larry Wall

  12. #12
    Major
    Avatar von AbYsS
    Registriert seit
    11.02.2003
    Ort
    Mannheim
    Alter
    41
    Beiträge
    9.157
    Name
    Michael
    Nick
    inaktiv
    Clans
    inaktiv
    hallo

    probiert mal bitte diese tools aus:

    ewido: http://www.ewido.net/de/download/
    stinger: http://vil.nai.com/vil/stinger/
    a-squared: http://www.emsisoft.de/de/software/free/
    Trojan-Remover: http://www.simplysup.com/tremover/download.html

    erstmal ausschliessen das es ein Virus, Wurm, trojaner ist

    http://www.wintotal.de/Spyware/index.php da einfach mal unter suchen nach "svchost.exe" eingeben

  13. #13
    - Ju$T M€ -
    Avatar von CoBAiN
    Registriert seit
    03.10.2001
    Ort
    Austria
    Alter
    30
    Beiträge
    1.690
    Nick
    bain`
    so vielen dank für die hilfe, ich hab da jetzt mal alles drüber laufen lassen was ging

    hat zwar nix gravierendes gefunden, aber scheinbar is der fehler jezt weg

    big thx!

+ Antworten

Ähnliche Themen

  1. Probs mit Internet Explorer
    Von aAVAsCR im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.01.2002, 16:42
  2. Ts&Fs starten nicht mehr im Internet
    Von Cabal5561 im Forum Technik Ecke
    Antworten: 15
    Letzter Beitrag: 24.12.2001, 15:16
  3. Mit DSL ins Internet !?
    Von stefros im Forum Tiberian Sun
    Antworten: 1
    Letzter Beitrag: 21.12.2001, 22:11
  4. Turnier im internet
    Von joshix im Forum -CCCP-
    Antworten: 9
    Letzter Beitrag: 09.08.2001, 00:00
  5. Antworten: 12
    Letzter Beitrag: 06.08.2001, 20:10

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •