+ Antworten
Ergebnis 1 bis 3 von 3

C&C G und ZH Multiplayer problem!!!!(keine verb. möglich) (bzw kein update!)

Eine Diskussion über C&C G und ZH Multiplayer problem!!!!(keine verb. möglich) (bzw kein update!) im Forum CCG/ZH Technik Ecke. Teil des Generals-Bereichs; Also hab mir die ersten zehn jahre gekauft! 1. wenn ich generäle starte und online gehen will meint er ich ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    04.09.2007
    Alter
    26
    Beiträge
    2

    Traurig C&C G und ZH Multiplayer problem!!!!(keine verb. möglich) (bzw kein update!)

    Also hab mir die ersten zehn jahre gekauft!

    1. wenn ich generäle starte und online gehen will meint er ich brauchn update!
    dann fangt er an zu laden und dann existiert die datei nicht!
    (ich finds ne frechheit von ea die datei n icht mehr bereit zu stellen!)

    2. in zh ist wenn ich in den online modus geh alles ok aber:
    wenn ich auf account erstellen klicke steht da das kein verbindungsaufbau zu zh möglich!

    hab noch kein patch intalliert was funkt. das 1.07 ist gegangen für zh aber sonst steht bei alllen andren patches da "old file not found" oda so!!!
    EA Games--->rot

  2. #2
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    schon mal was von der "such" option gehört?

  3. #3
    Kriegsdienstverweigerer

    Registriert seit
    04.09.2007
    Alter
    26
    Beiträge
    2

    Zwinker Ja Aber Da Gab Es Keine Eindeutige Lösung!

    Ja aber da hab ich bisher nur sachen wie deinstallieren gefunden! hier will ich mal nen thread machen wo alle möglichkeitenn gepostet werden!!!!

+ Antworten

Ähnliche Themen

  1. Multiplayer Problem
    Von JLN im Forum Technischer Support
    Antworten: 6
    Letzter Beitrag: 30.06.2008, 01:03
  2. Multiplayer Problem
    Von bantami im Forum Tiberian Sun
    Antworten: 4
    Letzter Beitrag: 09.09.2005, 17:35
  3. wmp und winamp player -PROBLEM-
    Von [SoDsW]LordRaven im Forum Technik Ecke
    Antworten: 0
    Letzter Beitrag: 07.08.2005, 13:55
  4. Windows und das AVI-Problem
    Von TraXX im Forum Technik Ecke
    Antworten: 6
    Letzter Beitrag: 19.12.2003, 19:12
  5. Neu und gleich ein Problem !!
    Von BttR im Forum {ufp} United Federation of Planets
    Antworten: 15
    Letzter Beitrag: 20.11.2001, 23:21

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •