Thema geschlossen
Ergebnis 1 bis 2 von 2

Probleme mit Netgear Router

Eine Diskussion über Probleme mit Netgear Router im Forum Technischer Support. Teil des Alarmstufe Rot 3-Bereichs; Hi ! Habe Ra3 gestern erhalten . Installiert , wollte online spielen , doch nun connecte ich nicht . Hab ...

  1. #1
    Oberleutnant
    Avatar von Killswitch
    Registriert seit
    02.06.2007
    Ort
    Absurdistan
    Beiträge
    7.963
    Nick
    Dr.Renz
    Clans
    egc.vm|

    Probleme mit Netgear Router

    Hi !

    Habe Ra3 gestern erhalten . Installiert , wollte online spielen , doch nun connecte ich nicht .

    Hab die Ports freigeschaltet und jetzt hab ich den Router auch auf DMZ ( dings-da ) gestellt , aber nichts tut sich . Wisst ihr vllt noch woran das liegen können ?


    Vllt sollte ich auch erwähnen das ich mit dem Router auch kein ZH spielen konnte .


    mfg

  2. #2
    Oberste Aubergine
    Avatar von mormux
    Registriert seit
    25.12.2007
    Alter
    28
    Beiträge
    8.099
    Zu dem Thema "Router" "Netgear" gibt es schon einen Thread.
    Es macht wenig Sinn 2 Themen dafür zu unterhalten.

    MfG

    -closed-

Thema geschlossen

Ähnliche Themen

  1. yuri probleme mit xwis oder mit dem router???
    Von XXXNA im Forum Alarmstufe Rot 2
    Antworten: 10
    Letzter Beitrag: 08.11.2005, 16:43
  2. yuri probleme mit xwis oder mit dem router???
    Von XXXNA im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 16.10.2005, 18:24
  3. Problem mit Netgear Router !!!
    Von SirSpencer im Forum CCG/ZH Technik Ecke
    Antworten: 12
    Letzter Beitrag: 07.06.2004, 22:13
  4. Probleme mit Router
    Von Hawk im Forum CCG/ZH Technik Ecke
    Antworten: 3
    Letzter Beitrag: 03.04.2004, 22:47
  5. Router Probleme mit DI-604
    Von Incanus im Forum CCG/ZH Technik Ecke
    Antworten: 4
    Letzter Beitrag: 12.03.2004, 14:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •