+ Antworten
Ergebnis 1 bis 8 von 8

Win 2000

Eine Diskussion über Win 2000 im Forum Technik Ecke. Teil des Off Topic-Bereichs; hallo, folgendes problem habe ich: wenn ich z.b. bei t-online visitenkarten bestellen will geht die letzte seite nicht nachdem man ...

  1. #1
    Stabsgefreiter
    Avatar von Games1809
    Registriert seit
    31.07.2001
    Ort
    Westfalen
    Beiträge
    452

    Win 2000

    hallo,
    folgendes problem habe ich:
    wenn ich z.b. bei t-online visitenkarten bestellen will geht die letzte seite nicht nachdem man alles angegeben hat geht die lezte seite nicht , genau wie bei chip.de um die dsl geschwindigkeit zu bekommen die seiten ausfüllen kann ich nur die letzte seite wo man es endgültig abschickt.

    bitte helft mir

    games

  2. #2
    Stabsgefreiter
    Avatar von Games1809
    Registriert seit
    31.07.2001
    Ort
    Westfalen
    Beiträge
    452
    asoo firewall hab ich nicht

  3. #3
    Oberleutnant
    Avatar von RhiNoTaNk
    Registriert seit
    09.12.2002
    Ort
    Bautzen
    Alter
    28
    Beiträge
    7.533
    Name
    Christoph
    Nick
    ThriLLseekeR
    Clans
    MUM,HFD,WK
    wie wärs mal mit nem ss oder einer genaueren erklärung deines problems?
    Der Klügere kippt nach!!!

  4. #4
    das wär ma ne gute idee ^^
    ________________________

    [irc.euIRC.net #night]

  5. #5
    Ex-Admin

    Registriert seit
    28.07.2001
    Beiträge
    2.783
    Da es sich hier um Bestellungen handelt bei denen man sensible Daten angeben muss (DSL bei Chip kostet geld, Visitenkarten bei @%$§&! T-Online auch) scheint es ein Problem mit dem SSL Protokoll deines Browsers zu geben.

    Versuche es mal mit nem anderen Browser, wenn es funktioniert weisst du woran es liegt. Den alten Browser, schätzungsweise IE, auf Werkseinstellungen zurücksetzen und ggf., wenn es nicht funktioniert, neu installieren. Oder einfach vorher mal in den Internetoptionen schauen ob bei Erweitert vielleicht doch SSL deaktiviert wurde.

    Außerdem schau mal ob du irgend einen Blocker anhsat der SSL Verbindungen verhindert.

  6. #6
    Stabsgefreiter
    Avatar von Games1809
    Registriert seit
    31.07.2001
    Ort
    Westfalen
    Beiträge
    452
    stimmt traxx,
    immer wenn man was bezahlen muss funzt es nicht ich benutze den IE 6 .
    Kann es an den neue service pack liegen ??

  7. #7
    na es kann sein, dass die service pack installation deine IE einstellungen verändert hat.

    schau doch mal nach wie es bei bir aussieht, bei den dingen die traxx erwähnt hat.
    ________________________

    [irc.euIRC.net #night]

  8. #8
    Stabsgefreiter

    Registriert seit
    08.05.2003
    Alter
    49
    Beiträge
    475
    Ai Ai scheiss sp immer dasselbe mit den leuten nix bekomm microschrott gebacken.
    Du hast Dich überschätzt, Dich und deine Macht, jetzt bin es ich, ich, der über Dich lacht! Ich bin sonst nicht so gehässig, doch ich muss Dir gestehn:Es ist ein geiles Gefühl, Dich am Boden zu sehen! Du hast Dich nie Informiert, nie Deinen Auftrag erfüllt,
    mich mit ******** beschmiert, immer als erster gebrüllt! Doch ich bin zäher, als Du dachtest,ich gedeihe im Dreck, ich bin härter als hart, mich wischt man nicht weg!
    Onkelz Texte

+ Antworten

Ähnliche Themen

  1. c&c Alarmstufe rot unter win 2000 ?
    Von monti74 im Forum Alarmstufe Rot 1
    Antworten: 2
    Letzter Beitrag: 05.08.2007, 17:56
  2. usb wegen win 2000 kaputt?
    Von Un1cef im Forum Technik Ecke
    Antworten: 1
    Letzter Beitrag: 15.10.2003, 15:33
  3. win 2000 sam datei
    Von CnCMoonX im Forum Technik Ecke
    Antworten: 1
    Letzter Beitrag: 02.01.2003, 16:22
  4. scheiss WIN ME
    Von Civilzero im Forum WOW & SWIZZ
    Antworten: 14
    Letzter Beitrag: 19.10.2001, 19:04
  5. Lmao @ WIN-U
    Von TrAnCeG0T im Forum WOW & SWIZZ
    Antworten: 11
    Letzter Beitrag: 18.10.2001, 23:39

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •