+ Antworten
Ergebnis 1 bis 4 von 4

solid edge V17 startet nicht

Eine Diskussion über solid edge V17 startet nicht im Forum Technik Ecke. Teil des Off Topic-Bereichs; HAllo Leut, vielleicht ist in diesem Forum zufällig jemand der mit Solid edge V17 arbeitet ?! hab die akademikerversion installiert ...

  1. #1
    Kriegsdienstverweigerer
    Avatar von ulle21
    Registriert seit
    16.10.2005
    Ort
    um ulm herum
    Alter
    32
    Beiträge
    9
    Nick
    _:TQ:_

    solid edge V17 startet nicht

    HAllo Leut,

    vielleicht ist in diesem Forum zufällig jemand der mit Solid edge V17 arbeitet ?!

    hab die akademikerversion installiert doch das CAD Programm will nicht starten.

    Es bringt auch keine genaue Fehlermeldung, es sagt nur :
    se V17 wird abgebrochen
    und ob ich ein fehlerprotokoll schicken will.

    hab es schon neuinstalliert, doch das half nichts !

    weis nicht ob es an meinem PC liegt (GK) oder am Programm???

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Haste Schonma Kompimodus Probiert? Oder das Service Pack 5 für dieses Programm?
    http://www.solid-system-team.de/

  3. #3
    Kriegsdienstverweigerer
    Avatar von ulle21
    Registriert seit
    16.10.2005
    Ort
    um ulm herum
    Alter
    32
    Beiträge
    9
    Nick
    _:TQ:_
    nein werds aber gleich versuchen...
    danke mal

  4. #4
    Kriegsdienstverweigerer
    Avatar von ulle21
    Registriert seit
    16.10.2005
    Ort
    um ulm herum
    Alter
    32
    Beiträge
    9
    Nick
    _:TQ:_
    verdammt, hab doch keinen web-key, nur die aka-version,

    wie komm ich in den kompimodus???

+ Antworten

Ähnliche Themen

  1. Edge Detect AA -> Spiel startet nicht
    Von NeM im Forum Technischer Support
    Antworten: 2
    Letzter Beitrag: 07.07.2008, 15:01
  2. yuris rache startet nicht!?
    Von ExXoN im Forum Alarmstufe Rot 2
    Antworten: 9
    Letzter Beitrag: 02.10.2004, 00:29
  3. Generals startet nicht
    Von Robsau im Forum Generals
    Antworten: 2
    Letzter Beitrag: 24.08.2004, 21:00
  4. spiel startet nicht
    Von scimitar im Forum Generals
    Antworten: 5
    Letzter Beitrag: 24.07.2004, 19:36
  5. ZH startet nicht!
    Von DarthLuke im Forum Generals
    Antworten: 4
    Letzter Beitrag: 02.01.2004, 23:45

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •