+ Antworten
Ergebnis 1 bis 3 von 3

Worldbuilder Patch Problem

Eine Diskussion über Worldbuilder Patch Problem im Forum Generals. Teil des Command & Conquer-Bereichs; hi, ich weis zwar nicht ob das problem schonmal hier drinne steht aber ich schreibs hald mal weils mich voll ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    16.07.2006
    Alter
    28
    Beiträge
    2

    Worldbuilder Patch Problem

    hi,
    ich weis zwar nicht ob das problem schonmal hier drinne steht aber ich schreibs hald mal weils mich voll nervt.

    wenn ich generals(das aller erste deutsche) installiere und dann patchen will kommt wenn er denn worldbuilder patchen will: Old file not found. However a file with the same name was found. No update done since file contents do not match.

    obwohl ich nix verändert hab und sonst auch immer alles lief. dieser bug wirkt sich aber auch auf Zero hour aus da kommt nämlich der selbe fehler wenn ich es patchen will.

    kann es am service pack 2 liegen?
    befor ich mein pc formatiert habe hatte ich das nicht drauf un da lief alles zu 100%

    ich bitte um schnelle und genaue hilfe
    DANKE im vorraus
    Geändert von Puma (16.07.2006 um 14:21 Uhr)

  2. #2
    Bayer
    Avatar von Taktik010
    Registriert seit
    11.11.2001
    Ort
    Ansbach
    Alter
    29
    Beiträge
    5.887
    Name
    Alex
    Nick
    Taktik010
    Clans
    FauleStudis
    Zitat Zitat von Puma
    hi,
    ich weis zwar nicht ob das problem schonmal hier drinne steht aber ich schreibs hald mal weils mich voll nervt.
    suchfunktion benutzen ?

    installier neu und lösch den generals/zh ordner falls noch einer da is

    hatte ich neulich auchmal

  3. #3
    Kriegsdienstverweigerer

    Registriert seit
    16.07.2006
    Alter
    28
    Beiträge
    2
    alles schon probiert

    hab schon alles deinstallt und n paar mal neu installt kommt aber immerwieder selbe fehler
    Geändert von Puma (16.07.2006 um 15:47 Uhr)

+ Antworten

Ähnliche Themen

  1. Patch Problem.
    Von k1ng101 im Forum CCG/ZH Technik Ecke
    Antworten: 3
    Letzter Beitrag: 11.09.2007, 14:13
  2. Patch Problem.
    Von k1ng101 im Forum Generals
    Antworten: 1
    Letzter Beitrag: 10.09.2007, 21:23
  3. Problem mit dem WorldBuilder
    Von Spike81 im Forum CCG/ZH Technik Ecke
    Antworten: 4
    Letzter Beitrag: 31.10.2006, 18:57
  4. problem mit der Patch installation
    Von huexitOLIVER im Forum Dawn of War II
    Antworten: 2
    Letzter Beitrag: 05.10.2005, 22:30
  5. Problem mit Worldbuilder!!!
    Von Jokerman im Forum Herr der Ringe: Die Schlacht um Mittelerde
    Antworten: 7
    Letzter Beitrag: 14.04.2005, 03:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •