+ Antworten
Ergebnis 1 bis 3 von 3

RA 1 Spiel nicht installiert Meldung

Eine Diskussion über RA 1 Spiel nicht installiert Meldung im Forum XWIS. Teil des C&C Classic-Bereichs; Wenn ich online Red Alert 1 (Original) spielen will kommt nach dem ich mir den Channel ausgesucht habe und connecten ...

  1. #1
    Kriegsdienstverweigerer
    Avatar von PrayPainAway
    Registriert seit
    30.05.2009
    Beiträge
    1

    Red Alert 2 RA 1 Spiel nicht installiert Meldung

    Wenn ich online Red Alert 1 (Original) spielen will kommt nach dem ich mir den Channel ausgesucht habe und connecten will dann kommt die folgende Fehlermeldung

    Error
    Sorry, you don't have that game installed
    you can't join that channel!

    Hab jetzt (wieder) neuinstalliert aber jetzt komm die fehlermeldung das ich eine falshe Serial Nummer hätte
    Geändert von PrayPainAway (30.05.2009 um 17:51 Uhr)

  2. #2
    ThE LeGenD
    Avatar von Borisownz
    Registriert seit
    22.03.2009
    Ort
    Bembeltown
    Alter
    35
    Beiträge
    2.521
    Name
    Patrick
    Nick
    BlastUall
    Clans
    -GSG9, UF BLACK
    bitte zum thread ra1 verschieben,

    hi erstmal also, um alles auszuschliessen ra1 deinstallieren und dich an diesen link halten dann sehen wir uns bald in ra1.

    So funktioniert Red Alert 1 unter XP


    probier ggf. nochmal einen anderen nich mit neuem pw, dann sollte es klappen.
    bei weiteren problemem bitte im ra1 tread posten, da können wir dir schneller helfen ohne erst danach fündig zu werden.

    have fun

  3. #3
    Oberstabsgefreiter
    Avatar von -^conChun_
    Registriert seit
    23.01.2009
    Alter
    32
    Beiträge
    599
    Name
    Alex
    Clans
    Tronic
    das ist schlecht aber gibt schlimmeres

+ Antworten

Ähnliche Themen

  1. KW installiert->TW startet nicht mehr!?
    Von Duke Fak im Forum Technischer Support
    Antworten: 1
    Letzter Beitrag: 30.03.2008, 16:16
  2. WSE 2.0 SP2 kann nicht installiert werden...
    Von blackplague im Forum Technik Ecke
    Antworten: 3
    Letzter Beitrag: 19.11.2007, 00:49
  3. tw wird nicht installiert
    Von Alpha65 im Forum Technischer Support
    Antworten: 2
    Letzter Beitrag: 30.03.2007, 21:23
  4. Demo kann nicht installiert werden
    Von OlDirty im Forum Technischer Support
    Antworten: 7
    Letzter Beitrag: 28.02.2007, 00:06
  5. 3d-gerät konnte nicht installiert werden
    Von Jörg im Forum Alarmstufe Rot 2
    Antworten: 6
    Letzter Beitrag: 23.01.2005, 18:31

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •