+ Antworten
Ergebnis 1 bis 7 von 7

Fehler beim (nach) Login!

Eine Diskussion über Fehler beim (nach) Login! im Forum United-BattleZone. Teil des Community Sites-Bereichs; Hallo Leute, ich hab da ein etwas größeres Problem und weiß jetzt nicht genau, ob das auch Anderen so geht, ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    11.04.2006
    Alter
    28
    Beiträge
    3

    Fehler beim (nach) Login!

    Hallo Leute,

    ich hab da ein etwas größeres Problem und weiß jetzt nicht genau, ob das auch Anderen so geht, aber jedes Mal, wenn ich mich einlogge (bei united-battlezone.de) und dann irgendeinen (weiterführenden) Link anklicke, werd' ich automatsich wieder ausgeloggt und hab dann natürlich auch keine Rechte mehr!
    Woran liegt das?

    MfG X5-988

    PS: Danke im Vorraus für eure Hilfe!

  2. #2
    hallo,

    kommt die meldung, dass du eingeloggt wurdest ?? ( ich nehme mal an ja )

    schreib bitte auch gleich mal, ob du cookies aktiviert hast
    Geändert von Osbes (11.06.2006 um 11:44 Uhr)

  3. #3
    Kriegsdienstverweigerer

    Registriert seit
    11.04.2006
    Alter
    28
    Beiträge
    3
    Ja, Meldung ("Sie haben sich erfolgreich eingeloggt.") erscheint, aber wenn ich dann weiterklicke, kommt:

    "Sie müssen sich eingeloggen, um diese Seite zu betrachten."

    Und, ja, die Cookies sind aktiviert, werden aber auch nur gelöscht, wenn ich Firefox schließe.

    ???

  4. #4
    hm, ich denke ich kann dort aushelfen ( hab schon einen sicheren verdacht ), nur wird dies leider noch bis zum donnerstag warten müssen, da muss ich dich leider enttäuschen, da ich in 30min zum zug gehe und wieder in die kaserne fahre, sorry.

    ( immerhin ist der donnerstag in hessen ein feiertag, sonst müsste es gar bis samstag warten )

  5. #5
    hi, ich bin jetzt wieder da und werde morgen abend einen fix hochladen ( ich editiere dann diesen eintrag ).

  6. #6
    Feldwebel
    Avatar von Gonzo
    Registriert seit
    13.07.2004
    Ort
    Berlin
    Alter
    46
    Beiträge
    1.669
    Schreib lieber nen neuen, sonst sieht das keiner
    Und damit es kein TrippelPost wird knall ich den hier dazwischen

    MfG
    Gonzo

  7. #7
    Kriegsdienstverweigerer

    Registriert seit
    11.04.2006
    Alter
    28
    Beiträge
    3

    Alles wieder in Ordnung!

    Vielen Dank,
    mittlerweile funktioniert es wieder..DANKE!

    MfG X5-988

+ Antworten

Ähnliche Themen

  1. Fehler beim Aufrufen der Serverliste
    Von Wolfpack im Forum Generals
    Antworten: 7
    Letzter Beitrag: 08.05.2007, 17:15
  2. Der offizielle "Fehler beim Zählen" - Thread
    Von Cocoon im Forum Bundesliga Tippspiel
    Antworten: 16
    Letzter Beitrag: 03.12.2003, 21:03
  3. Fehler beim Posten (komische Striche)
    Von c0mtesse im Forum Häufig gestellte Fragen
    Antworten: 3
    Letzter Beitrag: 21.11.2003, 12:01
  4. Fehler beim Aufrufen der Serverliste?
    Von Stoned0ne im Forum Generals
    Antworten: 17
    Letzter Beitrag: 19.06.2003, 02:12
  5. crc fehler beim installieren ???
    Von RhiNoTaNk im Forum Technik Ecke
    Antworten: 0
    Letzter Beitrag: 07.06.2003, 10:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •