hi all

kann mir wer sagen wieso ich den patch 1.09 nicht zum laufen bekomme ?
ich download den entpack ihn und dannach kommt die fehlermeldung ( interner fehler patch nicht verfügbar) hab auch testweise den patch von anderen seiten geladen aber geändert hat das nichts

hoffe jemand hat ne idee was das problem sein könnte ..... möchte wieder tw zocken

thx & greetz