Ich spiele ausschließlich die Mod TW Advanced 1.52, aber bei importierten Maps gibt es ab und zu mal Probleme.
Liegst es am map.xml oder am overrides.xml vielleicht ? Brauch ich die überhaupt ? Kann ich die mit ruhigen Gewissen löschen ?