+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 29 von 29

Verbindungsprobleme

Eine Diskussion über Verbindungsprobleme im Forum Technischer Support. Teil des Alarmstufe Rot 3-Bereichs; nimmt er nicht die sau^^ EDIT: Ich schwöre er hat es gestern nicht genommen... und heute nimmt er es... wtf ...

  1. #21
    UF Supporter
    Avatar von TheUsed
    Registriert seit
    07.02.2009
    Ort
    Bayern!
    Alter
    26
    Beiträge
    859
    Nick
    TheUsed
    Clans
    Bad Boys Company


    nimmt er nicht die sau^^

    EDIT: Ich schwöre er hat es gestern nicht genommen...
    und heute nimmt er es...
    wtf

    naja ich werds heute probieren ob es geht
    Mal schauen....

  2. #22
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.173
    Zitat Zitat von TheUsed Beitrag anzeigen
    EDIT: Ich schwöre er hat es gestern nicht genommen...
    Jaja, schwöre auf die Möhre.

    Können ja mal gleich testen.

  3. #23
    UF Supporter
    Avatar von TheUsed
    Registriert seit
    07.02.2009
    Ort
    Bayern!
    Alter
    26
    Beiträge
    859
    Nick
    TheUsed
    Clans
    Bad Boys Company
    dolle idee


    geht immer noch nicht

    kann ja nicht wahr sein....

  4. #24
    Oberfeldwebel
    Avatar von micahel
    Registriert seit
    19.01.2009
    Alter
    30
    Beiträge
    2.945
    keiner noch ne idee?

    wohin kann man sich sonst wenden?

  5. #25
    UF Supporter
    Avatar von TheUsed
    Registriert seit
    07.02.2009
    Ort
    Bayern!
    Alter
    26
    Beiträge
    859
    Nick
    TheUsed
    Clans
    Bad Boys Company
    es ist nicht zu glauben^^
    kaum windows 7 installiert schon geht es
    wahnsinn^^

  6. #26
    Oberfeldwebel
    Avatar von micahel
    Registriert seit
    19.01.2009
    Alter
    30
    Beiträge
    2.945
    juhuu.....

  7. #27
    UF Supporter
    Avatar von TheUsed
    Registriert seit
    07.02.2009
    Ort
    Bayern!
    Alter
    26
    Beiträge
    859
    Nick
    TheUsed
    Clans
    Bad Boys Company
    oder auch ncith

    dass soll mir mal einer erklären:
    mit manchen spielern, meistens XP usern kann ich spielen
    mit anderen gar nicht!!!

    wie gibts denn sowas?

    die mit denen ich nicht spielen kann sind, z.t., in meiner FL bei anderen gehts aber auch nicht....

    Danke EA!!!

  8. #28
    Oberfeldwebel
    Avatar von micahel
    Registriert seit
    19.01.2009
    Alter
    30
    Beiträge
    2.945
    Auf der Site http://portforward.com/ ist nun eine Anleitung zur Konfiguration aller möglichen Router erschienen.
    Klickt dazu auf der Site auf Port Forwarding und wählt euren Router aus.
    Nun wird die Auflistung der verfügbaren Anleitungen geladen in der ihr dann zu Command & Conquer Tiberium Wars scrollt und darauf klickt.
    Nun erhaltet ihr eine detaillierte Anleitung welche Ports wie für euren Router freigschaltet werden müssen.
    das hab ich in einem forum zu dem thema aufgeschnappt. leider ist der post alt und die seite down. kennt jemand von euch eine ähnliche?

    wir denken, dass es an seinem netgear router liegt.

  9. #29
    UF Supporter
    Avatar von TheUsed
    Registriert seit
    07.02.2009
    Ort
    Bayern!
    Alter
    26
    Beiträge
    859
    Nick
    TheUsed
    Clans
    Bad Boys Company
    sowas ähnliches hab ich ja schon gemacht und es hat nichts gebracht....

    hab hier allerdings die Option RIP gefunden (im Router)
    sollte ich diese vllt aktivieren???

    EDIT:
    Das Statement von fix dazu war , dass der Router unkompatibel ist .
    Danke du scheis Verein (EA!)
    Geändert von TheUsed (15.05.2009 um 17:56 Uhr)

+ Antworten
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Das ewige Thema, Verbindungsprobleme
    Von fit_wien_schuh im Forum Generals
    Antworten: 8
    Letzter Beitrag: 11.01.2006, 18:35
  2. Verbindungsprobleme
    Von Gipsnase im Forum Generals
    Antworten: 6
    Letzter Beitrag: 31.12.2005, 18:18
  3. [WoW] Abstürze / Verbindungsprobleme?
    Von deamon im Forum Rollenspiele
    Antworten: 5
    Letzter Beitrag: 04.12.2005, 23:43
  4. LAN prob's - einseitige verbindungsprobleme?
    Von maniac1234 im Forum CCG/ZH Technik Ecke
    Antworten: 3
    Letzter Beitrag: 23.04.2004, 18:14
  5. verbindungsprobleme
    Von MrYuRi im Forum CCG/ZH Technik Ecke
    Antworten: 15
    Letzter Beitrag: 20.01.2004, 16:31

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •