+ Antworten
Ergebnis 1 bis 11 von 11

Singleplayer-Filme

Eine Diskussion über Singleplayer-Filme im Forum Technischer Support. Teil des Alarmstufe Rot 3-Bereichs; Hiho, ohne lang drum rum zu reden, hier das Problem : Bei den Missionseinleitungen, sowie im Intro hängt sich der ...

  1. #1
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma

    Singleplayer-Filme

    Hiho,

    ohne lang drum rum zu reden, hier das Problem :

    Bei den Missionseinleitungen, sowie im Intro hängt sich der Film kurz auf, und beendet sich dann. Ist bei der Aufgehenden Sonne, Sowjet, den Allierten und beim Intro der Fall. Hab hier nichts gefunden, ist das Problem bekannt, wie kann ich das beheben ?

    MfG Algoma

  2. #2
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.188
    Welche Eckdaten hat dein PC?

  3. #3
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma
    Am Anfangs gings ja , nur seit gestern hängen sich die Filme auf .. kann das denn an meinem Pc liegen ??

  4. #4
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.188
    Kann aber Du gibst viel zu wenig Daten raus.

    Also versuch es mal mit Systemwiederherstellung.

    Achja hast Du gestern irgendetwas installiert seitdem es nicht mehr ging?

  5. #5
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma
    Ne, eigentlich nichts installiert.

  6. #6
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.188
    OK, rück mal PC-Daten raus, bzw. mach mehr Angaben das ist relativ wenig zu sagen, dass die Videos nicht gehen (Nimms nicht persönlich wegen meiner Wortwahl)

  7. #7
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma
    Geforce 6200
    786MB RAM
    1,5 GHz

    Falls du mehr willst, sag mir was .. hab da nich so die Ahnung von

  8. #8
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.188
    Mhhh, liegt wohl daran, dass dein System unter den Mindestvorraussetzungen liegt. :/

  9. #9
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma
    Aber es ging doch schonmal

  10. #10
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.188
    Mhhh, neueste Treiber drauf?

    Vllt. nochmal neuinstallieren, ansonsten fällt Mir erstmal nichts mehr neues ein.

  11. #11
    Feldwebel
    Avatar von Algoma
    Registriert seit
    22.12.2008
    Ort
    Osnabrück
    Beiträge
    1.059
    Nick
    Algoma
    Zitat Zitat von Dark Warrior Beitrag anzeigen
    Mhhh, neueste Treiber drauf?

    Vllt. nochmal neuinstallieren, ansonsten fällt Mir erstmal nichts mehr neues ein.
    1. Ja

    2. Kann ich die Spielstände irgendwie sichern?

+ Antworten

Ähnliche Themen

  1. FTP Client für Filme
    Von ProfDrCnscheuer im Forum Technik Ecke
    Antworten: 2
    Letzter Beitrag: 01.12.2002, 12:06
  2. ******filme
    Von OHHvT/Funztnet im Forum OFF-Topic
    Antworten: 32
    Letzter Beitrag: 05.10.2002, 16:27
  3. filme umwandeln avi>mpg>vcd????
    Von HaLfLiFe im Forum Technik Ecke
    Antworten: 7
    Letzter Beitrag: 12.06.2002, 15:59
  4. gute filme??
    Von schätzchen im Forum OFF-Topic
    Antworten: 60
    Letzter Beitrag: 24.05.2002, 16:03
  5. filme???????
    Von aPaRaGi im Forum Technik Ecke
    Antworten: 14
    Letzter Beitrag: 26.11.2001, 10:37

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •