+ Antworten
Ergebnis 1 bis 6 von 6

Problem bei der Installation

Eine Diskussion über Problem bei der Installation im Forum Technischer Support. Teil des Alarmstufe Rot 3-Bereichs; Ja ich starte die Installation und seit ner halben Stunde seh ich nur das ! Hab das Spiel gebraucht gekauft ...

  1. #1
    Oberleutnant
    Avatar von Killswitch
    Registriert seit
    02.06.2007
    Ort
    Absurdistan
    Beiträge
    7.963
    Nick
    Dr.Renz
    Clans
    egc.vm|

    Problem bei der Installation

    Ja ich starte die Installation und seit ner halben Stunde seh ich nur das !


    Hab das Spiel gebraucht gekauft . Wurde aber laut Crash noch nicht online gespielt . Nur auf der Release LAN .

    Der Pc wurde außerdem gerade neu aufgesetzt . Dh. vllt fehlt irgein ein Treiber oder eine Installationssoftware ?

    Wäre erfreut über Hilfe

    mfg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	Unbenannt.JPG 
Hits:	15 
Größe:	176,4 KB 
ID:	38762  
    Geändert von Killswitch (13.01.2009 um 20:36 Uhr)

  2. #2
    Brigadegeneral
    Avatar von Lunak
    Registriert seit
    22.10.2008
    Ort
    Bavaria
    Alter
    27
    Beiträge
    23.600
    Name
    Flo
    Nick
    Lunak
    Clans
    MSF
    Bei mir hing er auch mal, habs einfach abgebrochen und nochmal versucht dann gings (Windows Methode)

  3. #3
    Oberleutnant
    Avatar von Killswitch
    Registriert seit
    02.06.2007
    Ort
    Absurdistan
    Beiträge
    7.963
    Nick
    Dr.Renz
    Clans
    egc.vm|
    Nach dem 4. Anlauf habe ich auch von dieser Methode Abstand genommen

  4. #4
    Brigadegeneral
    Avatar von Lunak
    Registriert seit
    22.10.2008
    Ort
    Bavaria
    Alter
    27
    Beiträge
    23.600
    Name
    Flo
    Nick
    Lunak
    Clans
    MSF
    Geh mal in den Taskmanager und schau mal nach ob der überhaupt was tut bzw was er tut

  5. #5
    Oberleutnant
    Avatar von Killswitch
    Registriert seit
    02.06.2007
    Ort
    Absurdistan
    Beiträge
    7.963
    Nick
    Dr.Renz
    Clans
    egc.vm|
    Mhhhh




    7. Anlauf - es funktioniert .


    Trotzdem digges an Lunka für seinbe Bemühungen
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	asd.JPG 
Hits:	9 
Größe:	194,4 KB 
ID:	38763  

  6. #6
    Brigadegeneral
    Avatar von Lunak
    Registriert seit
    22.10.2008
    Ort
    Bavaria
    Alter
    27
    Beiträge
    23.600
    Name
    Flo
    Nick
    Lunak
    Clans
    MSF
    Mach ich doch gerne

+ Antworten

Ähnliche Themen

  1. Problem bei der Installation
    Von Dead$ix im Forum Technischer Support
    Antworten: 5
    Letzter Beitrag: 31.07.2009, 19:28
  2. Problem mit AR 2 bei der Installation
    Von I>Oli<I im Forum Alarmstufe Rot 2
    Antworten: 1
    Letzter Beitrag: 03.07.2009, 03:36
  3. Problem bei der Installation bzw update
    Von -X-RaY im Forum Generals
    Antworten: 1
    Letzter Beitrag: 25.06.2008, 17:39
  4. problem bei der installation von aceton
    Von blowfish im Forum Aceton Support
    Antworten: 1
    Letzter Beitrag: 14.08.2004, 13:37
  5. problem bei der installation von ccg !
    Von michael im Forum Technik Ecke
    Antworten: 3
    Letzter Beitrag: 27.10.2003, 18:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •