+ Antworten
Ergebnis 1 bis 2 von 2

Sound Problem oO

Eine Diskussion über Sound Problem oO im Forum Technischer Support. Teil des Tiberium Wars & Kanes Rache-Bereichs; Hi, ich hab einfach keine ahnung was ich noch machen soll. Seit heute ) ich hab versucht an meinem mikro ...

  1. #1
    Kriegsdienstverweigerer
    Avatar von eLemenT
    Registriert seit
    27.12.2007
    Alter
    27
    Beiträge
    46

    Sound Problem oO

    Hi,
    ich hab einfach keine ahnung was ich noch machen soll. Seit heute ) ich hab versucht an meinem mikro ( isn headset) was zu verstellen naja und seitdem funktioniert der "sprecher" in C&C3 ingam enichtmehr ich höre noch die einheiten soundes etc. nur "baut...Wir werden angegriffen" etc alles was der typ gesgat hat ertön nichtmehr was kann ich nur tun? Besitze eine Creative Live! Soundkarte...

    plzzzzzzzzzzzzzz HELP

    danke

  2. #2
    Hauptgefreiter

    Registriert seit
    21.08.2007
    Alter
    32
    Beiträge
    324
    hihi hatte vorn paar tagen das gleiche problem nachdem ich vista64 installiert hatte.neue soundtreiber installieren hat bei mir geholfen.

+ Antworten

Ähnliche Themen

  1. Windows 7 => Sound-Problem
    Von Tank im Forum CCG/ZH Technik Ecke
    Antworten: 11
    Letzter Beitrag: 04.12.2012, 09:13
  2. Fraps Sound Problem unter Vista
    Von neosid'jan' im Forum Technik Ecke
    Antworten: 8
    Letzter Beitrag: 24.06.2009, 11:47
  3. sound problem
    Von no_name im Forum Alarmstufe Rot 1
    Antworten: 22
    Letzter Beitrag: 03.06.2009, 18:48
  4. kleines problem ! nur sound kein bild
    Von RaD3oN^ im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 21.05.2006, 14:57
  5. sound problem
    Von Masher im Forum Technik Ecke
    Antworten: 4
    Letzter Beitrag: 17.02.2006, 14:36

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •