+ Antworten
Ergebnis 1 bis 8 von 8

Prozessorauslastung 100% Explorer frisst Resourcen!

Eine Diskussion über Prozessorauslastung 100% Explorer frisst Resourcen! im Forum Technik Ecke. Teil des Off Topic-Bereichs; Hab ein nervendes Problem, wenn ich im Windoof Explorer meine Videos sortiere, umbenenne oder verschiebe in Ordnern dann geht die ...

  1. #1
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod

    Prozessorauslastung 100% Explorer frisst Resourcen!

    Hab ein nervendes Problem, wenn ich im Windoof Explorer meine Videos sortiere, umbenenne oder verschiebe in Ordnern dann geht die Prozessorauslastung auf 100% rauf und das System is praktisch klinisch tot. Im Taskmanager wird angezeigt das der Explorer 100% (bzw 99%) der gesamten Auslastung nutzt ohne das ich dann noch was mache. Ich kann ihn zwar beenden per Taskmanager dann geht die auslastung auf normal zurück aber wenn ich ihn wieder öffne dasselbe spiel. Virencheck bzw Trojaner ect hab ich alles schon probiert, nix drauf davon. Und was ich bislang im Inet darüber gefunden hab half bisweilen nicht.
    Ich kopiere die Videos nicht auf andere Pladden. Schon beim umbenennen geht das los, komischerweise nur bei Videos, egal welches Format.

    Hier mein System obwohl ich ned glaube das es daran liegt:

    Amd Athlon XP 3200+
    MSI K7N2 Delta L Mainboard (Nforce 2)
    2 x 512 MBDDR RAM von Infineon im Dualchannelmodus
    MSI Nvidia Geforce NX 6600GT AGP 128 DDR³
    Creative Audigy 2 ZS
    1 festpladde 80 Gigs Samsung eine mit 160 Gigs auch Samsung beide 7200er

  2. #2
    Freiwilliger Helfer
    Avatar von HAQUE
    Registriert seit
    11.11.2003
    Alter
    29
    Beiträge
    3.085
    Ehm .. bei mir lag es einmal an einem Film der sich nciht Löschen liess .. ka warum .. wenn man in den Ordner gegangen ist ging die Belastung hoch und der der Ram wurde immer volller. Sollte das der Fall sein versuche über eingabeaufforderung zu deleten.

  3. #3
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Jo da is ein Video was sich ned killen läßt aba meine Eingabeaufforderung will nicht ins andere Verzeichnis

  4. #4
    bei mir war mal ähnliches weil zuviele videos in einem ordner waren und dort miniaturmodus als anzeige ausgewählt war, da hat ihn das erstellen der bilder in die knie gezwungen

  5. #5
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod
    habs endlich rausgefunden dank der seite hier http://www.windows-tweaks.info/html/cpu-auslastung.html, hab den wert gelöscht und den anderen befehl dort ausgeführt. die nichtlöschbare datei mit TSDEstroy 2002 vernichtet

    edit: thx @ all ^^

  6. #6
    stinkender Rucksack
    Avatar von U2k
    Registriert seit
    06.02.2004
    Beiträge
    4.854
    Clans
    Team Fledderation!
    Ich hätte fest darauf getippt, dass es an deinem nForce 2 Chipsatz gelegen hat.
    Das Problem ist mit jenen - ich bin auch stolzer Besitzer - nämlich lange bekannt. Aber wenns nich daran gelegen hat, haste nochmal Glück gehabt =)
    Schöne Signatur, nur leider ist sie zu groß.
    Halte dich bitte an die Signatur-Regeln
    Mit freundlichen Grüßen - die United-Forum-Administration

  7. #7
    Freiwilliger Helfer
    Avatar von HAQUE
    Registriert seit
    11.11.2003
    Alter
    29
    Beiträge
    3.085
    Was für ein Videowar das denn ^^

  8. #8
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Willst du das wirklich wissen?
    Eine Folge von Spongebob ^^

+ Antworten

Ähnliche Themen

  1. Internet Explorer
    Von FiX im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.04.2002, 13:55
  2. Probs mit Internet Explorer
    Von aAVAsCR im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.01.2002, 16:42
  3. ein riesen BUG 100.000 Eisen
    Von rowdy007 im Forum Spiele allgemein
    Antworten: 8
    Letzter Beitrag: 25.12.2001, 05:09
  4. 100 wins!
    Von raptorsf im Forum WOW & SWIZZ
    Antworten: 6
    Letzter Beitrag: 21.11.2001, 16:52
  5. 100 Goldene Regeln für schlechtes HTML
    Von TraXX im Forum Technik Ecke
    Antworten: 0
    Letzter Beitrag: 10.11.2001, 19:00

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •