+ Antworten
Ergebnis 1 bis 4 von 4

Probleme mit Router TCom Sinus 1054

Eine Diskussion über Probleme mit Router TCom Sinus 1054 im Forum Technik Ecke. Teil des Off Topic-Bereichs; Hallo beisammen, ich habe oben genannten Router und habe mit dem Portforwarding. Hat jemand den gleichen Router und konnte das ...

  1. #1
    Mainforum-Moderator
    Avatar von LordSeibrich
    Registriert seit
    22.08.2003
    Ort
    near Munich
    Beiträge
    1.979
    Clans
    SoDsW

    Probleme mit Router TCom Sinus 1054

    Hallo beisammen,

    ich habe oben genannten Router und habe mit dem Portforwarding. Hat jemand den gleichen Router und konnte das Problem beheben?

    Vielen Dank für die Antworten.


    Schöne Grüße,
    Seibrich


    P.S.: Firmwareupdate auf 2.1 habe ich bereits hinter mir.
    Alles was gut beginnt, endet schlecht. Alles was schlecht beginnt, endet furchtbar.

  2. #2
    Oberfeldwebel
    Avatar von Tropical
    Registriert seit
    23.07.2006
    Ort
    Top secret
    Alter
    32
    Beiträge
    2.230
    Nick
    Tropical^
    Clans
    Hard 2 Own / H2o^
    Zitat Zitat von LordSeibrich Beitrag anzeigen
    Hallo beisammen,

    ich habe oben genannten Router und habe mit dem Portforwarding. Hat jemand den gleichen Router und konnte das Problem beheben?

    Vielen Dank für die Antworten.


    Schöne Grüße,
    Seibrich


    P.S.: Firmwareupdate auf 2.1 habe ich bereits hinter mir.
    hmm habe selben router aber noch nie wirklich probs damit gehabt sry

    Schöne Signatur, nur leider ist sie zu animiert.
    Halte dich bitte an die Signatur-Regeln
    Mit freundlichen Grüßen - die United-Forum-Administration

  3. #3
    Mainforum-Moderator
    Avatar von LordSeibrich
    Registriert seit
    22.08.2003
    Ort
    near Munich
    Beiträge
    1.979
    Clans
    SoDsW
    Was für eine Firmware-Version hast Du drauf?
    Wo hast Du das Portforwarding eingestellt?
    Alles was gut beginnt, endet schlecht. Alles was schlecht beginnt, endet furchtbar.

  4. #4
    Oberfeldwebel
    Avatar von Tropical
    Registriert seit
    23.07.2006
    Ort
    Top secret
    Alter
    32
    Beiträge
    2.230
    Nick
    Tropical^
    Clans
    Hard 2 Own / H2o^
    habe 2.4 drauf und ports hat meine firewall gemacht ich brauchte da nichts rumstellen deswegen....

    Schöne Signatur, nur leider ist sie zu animiert.
    Halte dich bitte an die Signatur-Regeln
    Mit freundlichen Grüßen - die United-Forum-Administration

+ Antworten

Ähnliche Themen

  1. probleme mit router
    Von jluv4rza im Forum Tiberian Sun
    Antworten: 19
    Letzter Beitrag: 19.05.2006, 10:52
  2. yuri probleme mit xwis oder mit dem router???
    Von XXXNA im Forum Alarmstufe Rot 2
    Antworten: 10
    Letzter Beitrag: 08.11.2005, 16:43
  3. yuri probleme mit xwis oder mit dem router???
    Von XXXNA im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 16.10.2005, 18:24
  4. Probleme mit Router
    Von Hawk im Forum CCG/ZH Technik Ecke
    Antworten: 3
    Letzter Beitrag: 03.04.2004, 22:47
  5. Router Probleme mit DI-604
    Von Incanus im Forum CCG/ZH Technik Ecke
    Antworten: 4
    Letzter Beitrag: 12.03.2004, 14:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •