+ Antworten
Ergebnis 1 bis 7 von 7

Probleme beim Darstellen von Smilies

Eine Diskussion über Probleme beim Darstellen von Smilies im Forum Technik Ecke. Teil des Off Topic-Bereichs; Seit kurzem habe ich ein Problem, wenn es um das Darstellen von Smilies etc geht - ausschliesslich auf www.gamereplays.org! Im ...

  1. #1
    Ex CCG/ZH-M.O.D.
    Avatar von Shadow315
    Registriert seit
    20.10.2003
    Ort
    Gelsenkirchen
    Alter
    37
    Beiträge
    9.417
    Nick
    Shujinko

    Probleme beim Darstellen von Smilies

    Seit kurzem habe ich ein Problem, wenn es um das Darstellen
    von Smilies etc geht - ausschliesslich auf www.gamereplays.org!

    Im Anhang ist zu sehen, dass ich lediglich die URLs der Grafiken
    sehen (und auch anklicken) kann. Nur, wenn ich auf die jeweiligen
    URLs klicke, bekomme ich per extra Fenster die Grafiken angezeigt.

    Besuche ich andere Seiten wie www.armed-noobs.de oder
    www.cncforen.de, habe ich ebensowenig Probleme damit wie hier
    im UF - lediglich auf www.gamereplays.org treten die Fehler auf.

    Die Fehler treten sowohl im Internet Explorer als auch in Firefox auf.

    Liegt der Fehler auf dieser einen besagten Seite oder muss ich an
    meinen Browsern etwas ändern?

    Danke schonmal im Voraus.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	problem.JPG 
Hits:	21 
Größe:	169,1 KB 
ID:	12997  
    Besucht meinen Let´s Play Kanal.
    https://www.youtube.com/user/PlanetNemesis1
    I bring you the balance - fear is my ally! / You don´t like me? Bite me!

  2. #2
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Wenn es nur auf einer Seite passiert, dann eigentlich an der Seite.

    edit: Hab grad mal geschaut, bei mir ist es das gleiche.
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  3. #3
    Ex CCG/ZH-M.O.D.
    Avatar von Shadow315
    Registriert seit
    20.10.2003
    Ort
    Gelsenkirchen
    Alter
    37
    Beiträge
    9.417
    Nick
    Shujinko
    Habe ich mir auch schon gedacht - weil die Smilies hier ja auch
    nur .gif-Dateien sind.

    Naja, solange nur dort die Smilies nicht angezeigt werden soll
    es mir recht sein.
    Besucht meinen Let´s Play Kanal.
    https://www.youtube.com/user/PlanetNemesis1
    I bring you the balance - fear is my ally! / You don´t like me? Bite me!

  4. #4
    UF Supporter
    Mainforum-Moderator
    Avatar von Crash
    Registriert seit
    15.07.2004
    Ort
    Bremen
    Alter
    35
    Beiträge
    8.941
    Name
    Christian
    Nick
    Crash
    Das passiert eigentlich nur wenn man nicht angemeldet ist!

  5. #5
    Ex CCG/ZH-M.O.D.
    Avatar von Shadow315
    Registriert seit
    20.10.2003
    Ort
    Gelsenkirchen
    Alter
    37
    Beiträge
    9.417
    Nick
    Shujinko
    Echt?
    Aber ich bin doch angemeldet.

    EDIT:
    Tatsächlich, ich bin als Besucher dort, obwohl ich in meinen
    Favoriten die Seite gespeichert habe.
    Und nun kann ich mich nichtmal einloggen, weil auf einmal
    mein Account nicht mehr vorhanden ist.

    Wie geht das denn, bitte?
    Besucht meinen Let´s Play Kanal.
    https://www.youtube.com/user/PlanetNemesis1
    I bring you the balance - fear is my ally! / You don´t like me? Bite me!

  6. #6
    UF Supporter
    Mainforum-Moderator
    Avatar von Crash
    Registriert seit
    15.07.2004
    Ort
    Bremen
    Alter
    35
    Beiträge
    8.941
    Name
    Christian
    Nick
    Crash
    Gespeichert und in den Cookies vorhanden mag sein, dein Account sollte es auch noch geben, die haben nur vor ein paar Wochen die Seite aufgepimpt (wem es gefällt ) und dabei hat sich glaub ich was mit dem Einloggen getan.

    Also mich erkennt er jetzt wieder

  7. #7
    sehr besucherfreundlich die seite ...

+ Antworten

Ähnliche Themen

  1. Probleme beim Starten von Tiberium Wars
    Von Flachs im Forum Technischer Support
    Antworten: 9
    Letzter Beitrag: 24.04.2009, 00:18
  2. Probleme beim beenden von ZH
    Von Neo` im Forum CCG/ZH Technik Ecke
    Antworten: 8
    Letzter Beitrag: 15.04.2009, 16:02
  3. probleme beim start von ZH
    Von moreno111 im Forum CCG/ZH Technik Ecke
    Antworten: 4
    Letzter Beitrag: 05.01.2007, 06:23
  4. Probleme beim Starten von C&C Generals
    Von bluefire im Forum Generals
    Antworten: 6
    Letzter Beitrag: 02.04.2006, 15:14
  5. Probleme beim erstellen von einem Aceton Account
    Von Hololo im Forum Aceton Support
    Antworten: 4
    Letzter Beitrag: 27.06.2005, 23:11

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •