+ Antworten
Ergebnis 1 bis 8 von 8

PC startet nur um abgesicherten Modus

Eine Diskussion über PC startet nur um abgesicherten Modus im Forum Technik Ecke. Teil des Off Topic-Bereichs; Hab mal wieder ein problem,un zwar startet mein PC zwar nur ist nach dem Windows Ladebildschirm Endstation.Naja auf jeden fall ...

  1. #1
    Monkey D.Luffy
    Avatar von Nuke-lear
    Registriert seit
    02.06.2007
    Alter
    25
    Beiträge
    1.742
    Name
    Matthias
    Nick
    Nuke-lear
    Clans
    Clanless

    PC startet nur um abgesicherten Modus

    Hab mal wieder ein problem,un zwar startet mein PC zwar nur ist nach dem Windows Ladebildschirm Endstation.Naja auf jeden fall für mich,denn nach dem Start schaltet sich der Monitor einfach aus bzw bekommt kein Signal von der Grafikkarte(GTX 550 TI).

    Sobald ich in den Abgesciherten Modus gehe,läuft alles perfekt.Tue ich den Nvidea Treiber im Abgesicherten Modus deinstallieren,funktioniert der normale Start 1A....

    Sobald ich wieder einen Nvidea Treiber drauklatsche funkt es wieder nicht...nervt langsam echt da es eig. die ganze Zeit ging und seit paar Tagen streikt er komplett.

    Garantie hab ich leider keine mehr...weiß auch nicht mehr weiter...Google spuckt viel aus aber komm drauf nicht klar.

    Vllt wisst ihr ja etwas

    Lg Nuke

    Monkey D.Luffy ---König der Piraten---

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.806
    Name
    Christian
    Clans
    Bruderschaft von Nod
    wo beziehst du den Treiber her bzw welchen nutzt du? Haste mal einen älteren getestet? Windows Updates alle aktuell?

  3. #3
    Monkey D.Luffy
    Avatar von Nuke-lear
    Registriert seit
    02.06.2007
    Alter
    25
    Beiträge
    1.742
    Name
    Matthias
    Nick
    Nuke-lear
    Clans
    Clanless
    -Updates alle aktuell
    -Älteren gestestet(nichts geholfen)
    -Von der Nvidea Seite->Nvidea.de/com

    Monkey D.Luffy ---König der Piraten---

  4. #4
    Brigadegeneral
    Avatar von D4rK AmeRiZe
    Registriert seit
    30.01.2008
    Beiträge
    22.205
    Wie hast du den Grafiktreiber entfernt?

  5. #5
    Monkey D.Luffy
    Avatar von Nuke-lear
    Registriert seit
    02.06.2007
    Alter
    25
    Beiträge
    1.742
    Name
    Matthias
    Nick
    Nuke-lear
    Clans
    Clanless
    Heute von Arbeit gekommen und es läuft ganz normal ...arr mal schauen wie lange...nervt echt sowas.

    ->Mit dem DrivCleanerPro.

    Monkey D.Luffy ---König der Piraten---

  6. #6
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.806
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Ich empfehle immer den Ccleaner

  7. #7
    pro-gamer
    Avatar von Snake
    Registriert seit
    28.07.2001
    Ort
    Mainz
    Alter
    38
    Beiträge
    3.761
    Nick
    energy616/snake
    Clans
    FOX-HD, *champ
    könnte auch malware sein - gerade wo es um bootprobleme geht.
    http://www.united-forum.de/signaturepics/sigpic14_1.gif

  8. #8
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.806
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Könnt sein am besten mal Malewarebytes Antimaleware rattern lassen

+ Antworten

Ähnliche Themen

  1. Windows 7 startet NUR im abgesicherten Modus.
    Von uNNa im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 27.11.2011, 23:00
  2. Antworten: 42
    Letzter Beitrag: 22.04.2009, 16:40
  3. Gibt es denn nur noch Arschlöcher?
    Von stefros im Forum Tiberian Sun
    Antworten: 8
    Letzter Beitrag: 06.03.2006, 02:47
  4. also nur so eine kleine feststellung
    Von Seele im Forum Tiberian Sun
    Antworten: 10
    Letzter Beitrag: 23.08.2001, 23:33
  5. Antworten: 12
    Letzter Beitrag: 21.08.2001, 12:32

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •