+ Antworten
Ergebnis 1 bis 3 von 3

paar probleme

Eine Diskussion über paar probleme im Forum Technik Ecke. Teil des Off Topic-Bereichs; so: 1.bist ein bild sich ladet, sagen wir ma cnc-inside.com dauert es ein paar sekunden. 2.bist sich eine site ladet ...

  1. #1
    Oberfeldwebel
    Avatar von Alpha65
    Registriert seit
    17.12.2006
    Beiträge
    2.487

    paar probleme

    so:

    1.bist ein bild sich ladet, sagen wir ma cnc-inside.com dauert es ein paar sekunden.
    2.bist sich eine site ladet dauert es genau wie beim ein paar sekunden(auch wenn ich auf der seite auf die buttons drücke)

    ja der pc von mein bruder, kein antivirus, kein schutz, hab ebend grad antivir geladet ist es denn gut?
    ich glaub auch warum es dauert bis die seiten sich laden, denn mein bruder ist voll der porno freak, hat sich bestimmt viren reingezogen.

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.804
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Und das jetzt auf Deutsch.......

    1. Threadtitel Aussage is Mist sagt nix über die Probleme aus

    2. Schreib mal bitte so das man es auch verstehen kann (zum Beispiel bis ein Bild geladen ist)

    3. Ich möchte dir mal ganz gerne diesen Thread hier ans Herz legen:

    Erste Hilfe

  3. #3
    Clanleader
    Avatar von Contempt
    Registriert seit
    26.08.2003
    Ort
    Jena
    Alter
    30
    Beiträge
    2.407
    Name
    René
    Clans
    How about: nope?
    Ich versteh ehrlichgesagt auch grad nur Bahnhof

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •