Thema geschlossen
Ergebnis 1 bis 5 von 5

neuer rechner läuft nicht

Eine Diskussion über neuer rechner läuft nicht im Forum Technik Ecke. Teil des Off Topic-Bereichs; also, rechnerteile alle da, zusammengebaut, leider läufts nicht^^ kurz die komponenten: Netzteil ATX Artic Cooling Arctic Fusion 550 500W ATX ...

  1. #1
    Oberfeldwebel
    Avatar von ahits
    Registriert seit
    02.12.2002
    Ort
    Hannover, GER
    Beiträge
    2.300

    neuer rechner läuft nicht

    also, rechnerteile alle da, zusammengebaut, leider läufts nicht^^

    kurz die komponenten:

    Netzteil ATX Artic Cooling Arctic Fusion 550 500W ATX 2.2
    55,73 €

    ATX Midi Lancool Dragon Lord K58 black***
    66,93 €

    GIGABYTE MA770T-UD3P AM3 ATX
    68,21 €

    Scythe Zipang 2 S754, 939, 940, AM2(+), AM3, 478, 775, 1156, 1366***
    ca. 35 €

    AMD Phenom II X4 955 3.20GHz AM3 6MB 125W BLACK EDITION BOX
    142,66

    ausserdem im moment drin:
    OCZ DDR3 2x2GB OCZ3P13334GK (1066), auch neu
    Gigabyte Geforce 9600GT
    X-Fi blubb gamer irgendwas
    Raptor black 640GB, auch neu


    nun zum Problem, wie folgt vom 1. Einschalten an:
    Einschalten, Rechner fährt normal hoch, alle Lüfter laufen, nix besonderes.
    Boot von XP-CD, Festplatte fängt an zu formatieren. Bei 3% freezed der Rechner, die Lüfter laufen leise, sonst nix zu hören, passiert aber sonst nix mehr (über ne halbe Stunde).

    Neustart, man hört jedoch nix von HD/CD o.ä., die Lüfter laufen leise, keinerlei Bild.
    PC ausgeschaltet, paar min gewartet.

    Wieder eingeschaltet, bootet wieder hoch, ich geh ins bios, temperaturen alle ok (cpu 25-30, rechner 30-35). alle komponenten werden erkannt. freeze im bios, standbild.

    restart, es passiert das gleiche, also abgeschaltet, gewartet.

    wieder angeschaltet, im bios auf safe settings gestellt, boot von cd, beim laden absturz, bild schwarz, monitor stand-by, rechner irgendwie auch wieder, nur lüfter drehn halt leise.

    einen ram-riegel ausgebaut, ka was ich sonst tun soll, wieder gestartet.
    boot von cd, formatiert bis 11%, dann absturz, bild schwarz, monitor auf stand-by, wie oben halt.

    restart, jedoch läuft ausser den lüftern wieder nix, auch kein bild, monitor bleibt stand-by.


    keine ahnung was ich machen soll, irgendwelche lösungsvorschläge?

  2. #2
    Oberstleutnant
    Avatar von Touji
    Registriert seit
    22.10.2002
    Alter
    35
    Beiträge
    11.542
    Name
    Fabian
    Funktioniert die Festplatte in einem anderen Rechner?
    "The social dynamics of the net are a direct consequence of the fact that nobody has yet developed a Remote Strangulation Protocol." - Larry Wall

  3. #3
    Feldwebel

    Registriert seit
    20.10.2008
    Alter
    27
    Beiträge
    1.107
    Bei mir wars mit ähnlichen Probemen das MoBo

  4. #4
    Oberfeldwebel
    Avatar von ahits
    Registriert seit
    02.12.2002
    Ort
    Hannover, GER
    Beiträge
    2.300
    hab ne andere hd versucht die definitiv funktioniert, hat sich aber nix geändert.

    hab nun dennoch die lösung, hab nochmal den ram ausgetauscht und die spannung im bios geändert, jetzt läuft es. einer von den beiden 2gb riegeln ist defekt, sobald ich den dazusetze oder auch gegen den andern allein tausche, kommen o.g. fehler.
    nur mit dem einem ram allein gehts

    naja hat nu wieder ewigkeiten gedauert, was solls, lässt einen ja nich locker sowas
    nu gehts ja aber, thread kann closed werden^^

  5. #5
    Oberstleutnant
    Avatar von Touji
    Registriert seit
    22.10.2002
    Alter
    35
    Beiträge
    11.542
    Name
    Fabian
    Auf Wunsch des Thread-Erstellers und da das Thema erledigt ist.
    "The social dynamics of the net are a direct consequence of the fact that nobody has yet developed a Remote Strangulation Protocol." - Larry Wall

Thema geschlossen

Ähnliche Themen

  1. Rechner läuft nur 1min, dann klackts und freeze
    Von ahits im Forum Technik Ecke
    Antworten: 10
    Letzter Beitrag: 17.08.2009, 23:12
  2. Neuer Rechner
    Von blackplague im Forum Kaufberatung
    Antworten: 2
    Letzter Beitrag: 09.07.2007, 16:25
  3. Neuer Rechner
    Von -][DP][-LuCiFeR im Forum Technik Ecke
    Antworten: 4
    Letzter Beitrag: 31.03.2007, 23:46
  4. Neuer Rechner
    Von Asgard im Forum Technik Ecke
    Antworten: 6
    Letzter Beitrag: 13.12.2005, 00:22

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •