+ Antworten
Ergebnis 1 bis 3 von 3

Multiproblem Thread Audio | TS | Server

Eine Diskussion über Multiproblem Thread Audio | TS | Server im Forum Technik Ecke. Teil des Off Topic-Bereichs; Moin erstmal ich hab ma wieder Probs bei denen ich keine Lösung bislang gefunden habe: Audio: ICh habe noch eine ...

  1. #1
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.806
    Name
    Christian
    Clans
    Bruderschaft von Nod

    Multiproblem Thread Audio | TS | Server

    Moin erstmal ich hab ma wieder Probs bei denen ich keine Lösung bislang gefunden habe:

    Audio:

    ICh habe noch eine Terratec Aureon 5.1 Fun hier rum liegen, die ich gerne Jemanden schenken würde dessen Problem ist der Mic eingang, es ist tierisch leise. In der Systemsteuerung ist Mic auf Max + Boost ect.
    Das einzige was ich da noch machen könnte wäre beim Control Panel was dabei ist das Mic lauter zu machen, dummerweise stürzt das Prog sofort ab sobald ich auf Mic klicke.
    Ist schon der neuste Treiber und alles ander ist auch auf neustem Stand

    Weiß jemand wo ich einen Treiber herbekomme OHNE das drecks Control Panel? hab schon mehrfach gelesen das klappt so gut wie garned

    Ach ja Onboard Sound ist deaktiviert


    Teamspeak/Browser Problem:

    Ich habe das Problem das wenn ich zum Teil Seiten in Firefox öffne (egal was für welche) das im Teamspeak auf einmal ein Störgeräusch so ein ätzendes Rauschen von mir aus zu hören ist, meine Stimme geht garned mehr und ich muss TS neu starten damit meinen Clanmembers ned die Löffel wegrauschen.

    Habe Firefox 1.5.0.9 (mit 2 isses das selbe Prob und 2 stinkt ^^) und eine Soundblaster Live 24 Bit mit neusten Treibern



    Server Probs:

    Mein Hoster hats ja irgendwie geschafft den Server wo mein Board drauf lief zu schrotten. Nun hab ich einen anderen zugewiesen bekommen und nachdem die mir kein vernünftiges Backup geschickt haben hab ich alles neu aufgestzt von wegen Forum.
    Konnte gestern auch wunderbar alles machen (Styles einbauen ect) ohne Probs. Seid heute LAggt der Server (definitiv der Server) übelst obwohl der noch schneller als der alte sein soll.

    MEine Frage ist kann ich irgendwas verstellt haben im Confix oder Ähnlich was das verursacht haben könnte? Ansonsten kann es ja nur am Hoster liegen, dann werde ich morgen mal tierisch laut einen Angestellten von IHS Network zusammen scheissen, langsam reicht es mir.

    Bitte kommt jetzt nicht mit geh doch zu blablabla hin das würde ich nur machen wenn garnichts mehr geht, das ist ma nicht einfach so gemacht


    Wie gesagt Treiber von allen Sachen sind Up To Date, Browser Neuinstallation gab es schon auch Treiberneuinstallationen ect.

    Hab Win XP SP1 (Komm keiner an tu SP2 druff dann geht es, denn ohne es gings ja auch e)

    Bin für jede Hilfe dankbar

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.806
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Das treiber Prob mit dem Audio hat sich erledigt hab was gefunden nach 2 h ^^

  3. #3
    Clanleader
    Avatar von Contempt
    Registriert seit
    26.08.2003
    Ort
    Jena
    Alter
    30
    Beiträge
    2.407
    Name
    René
    Clans
    How about: nope?
    Zitat Zitat von Thunderskull Beitrag anzeigen
    Das treiber Prob mit dem Audio hat sich erledigt hab was gefunden nach 2 h ^^
    Das rauschen issn altbekannter Bug. Ich hoffe, mit Ts3 ist alles besser falls es dann nochmal erscheint irgendwann.

+ Antworten

Ähnliche Themen

  1. Antworten: 23
    Letzter Beitrag: 29.09.2002, 23:31
  2. Server für hp???Brauche hilfe.
    Von aDrAg0n4U im Forum OFF-Topic
    Antworten: 5
    Letzter Beitrag: 15.09.2001, 18:48
  3. Star-Wars-Thread
    Von Sanse im Forum OFF-Topic
    Antworten: 29
    Letzter Beitrag: 25.08.2001, 11:27
  4. HoD server
    Von Warlogin im Forum Shooter
    Antworten: 2
    Letzter Beitrag: 04.08.2001, 01:01
  5. US Server
    Von Shivacat im Forum United Talk
    Antworten: 20
    Letzter Beitrag: 30.07.2001, 16:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •