+ Antworten
Ergebnis 1 bis 6 von 6

kleines problem ! nur sound kein bild

Eine Diskussion über kleines problem ! nur sound kein bild im Forum Technik Ecke. Teil des Off Topic-Bereichs; hi hab da ein kleines problem. ich kann filme aufm pc nicht anschauen. ich höre zwar was passiert aber bekomme ...

  1. #1
    GöNNeR
    Avatar von RaD3oN^
    Registriert seit
    30.07.2004
    Ort
    47475 Kamp-Lintfort
    Alter
    31
    Beiträge
    7.447
    Name
    Sascha
    Nick
    -MaD|RaD3oN^
    Clans
    -MaD|

    kleines problem ! nur sound kein bild

    hi

    hab da ein kleines problem. ich kann filme aufm pc nicht anschauen. ich höre zwar was passiert aber bekomme kein bild. format der filme meist .avi
    hab schon mit windows multi media player, win amp und win DvD probiert...aber überall das gleiche nur sound kein bild

    bitte um hilfe

  2. #2
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Versuchs ma mit dem Dix Codec 6
    Mom eben suchen *SUCH*

    €dit: Hier hast du http://www.download-tipp.de/sharewar...re/16138.shtml
    Brauchst eigentlich nur den Codec drauftun ob du den Player nutzt is deine Sache

  3. #3
    GöNNeR
    Avatar von RaD3oN^
    Registriert seit
    30.07.2004
    Ort
    47475 Kamp-Lintfort
    Alter
    31
    Beiträge
    7.447
    Name
    Sascha
    Nick
    -MaD|RaD3oN^
    Clans
    -MaD|
    danke, bin ihn gerada am downloaden

  4. #4
    Major
    Avatar von AbYsS
    Registriert seit
    11.02.2003
    Ort
    Mannheim
    Alter
    41
    Beiträge
    9.157
    Name
    Michael
    Nick
    inaktiv
    Clans
    inaktiv
    wenn es danach immer noch nicht geht, vielleicht VLC benutzen, da läuft alles .avi, mpeg, .mov etc

  5. #5
    GöNNeR
    Avatar von RaD3oN^
    Registriert seit
    30.07.2004
    Ort
    47475 Kamp-Lintfort
    Alter
    31
    Beiträge
    7.447
    Name
    Sascha
    Nick
    -MaD|RaD3oN^
    Clans
    -MaD|
    danke talla für den tipp aber das von thunderskull funktioniert danke

  6. #6
    Scarlett akA Lulu
    Avatar von rabbitbrain
    Registriert seit
    12.09.2004
    Beiträge
    12.182
    Nick
    AFFElulu & s.o.
    danke thunder das gleich problem hatte ich auch

+ Antworten

Ähnliche Themen

  1. kein Bild nur Sound
    Von ieeks im Forum Tiberian Sun
    Antworten: 0
    Letzter Beitrag: 10.06.2008, 20:11
  2. Kleines Problem mit Anhängen
    Von Shadow315 im Forum CCG/ZH Replay Center
    Antworten: 1
    Letzter Beitrag: 04.03.2004, 13:49
  3. Kleines Problem o_O
    Von Crown im Forum Tiberian Sun
    Antworten: 1
    Letzter Beitrag: 14.11.2003, 19:42
  4. kein bild
    Von CnCMoonX im Forum Häufig gestellte Fragen
    Antworten: 9
    Letzter Beitrag: 09.01.2003, 12:27

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •