Thema geschlossen
Ergebnis 1 bis 5 von 5

internet explorer wechselt zu leere seite

Eine Diskussion über internet explorer wechselt zu leere seite im Forum Technik Ecke. Teil des Off Topic-Bereichs; wenn ich eine seite mit scripts öffnen will wechselt mein explorer nachdem ich die seite 2 sekunden gesehen hab auf ...

  1. #1
    [F5]Desolate
    Avatar von l3eowolf
    Registriert seit
    06.08.2001
    Ort
    Bad Kreuznach
    Alter
    42
    Beiträge
    1.969
    Clans
    D_Day

    internet explorer wechselt zu leere seite

    wenn ich eine seite mit scripts öffnen will
    wechselt mein explorer nachdem ich die seite 2 sekunden gesehen hab auf eine leere seite
    und oben in der leiste steht aber die adresse von der besuchten seite wie auch unten im ticker aber von der seite ist nichts zu sehen ^^
    ich hab erst vor 2 wochen formatiert und hab die seiten heute mittag noch besucht und seit dem nichts installiert
    als ich dann später nochmal drauf wollte hats angefangen

    eine beispiel seite ist unsere lokale hp

    www.kh-lokal.de

    weiss da einer was neues über ein script virus wie kann man sich schützen und wie kann mans entfernen

  2. #2

  3. #3
    ᒣᒥᒪᒲ ̿ ᐟ⊿ ᒥᐪᒣ ಠ_ృ
    Avatar von deamon
    Registriert seit
    05.07.2002
    Alter
    28
    Beiträge
    4.778
    Clans
    AGFA
    www.opera.com <- vll einfach n besseren browser installiern?

  4. #4
    ( - :
    Avatar von aNdRz
    Registriert seit
    02.05.2002
    Ort
    Brackenheim
    Alter
    28
    Beiträge
    8.576
    Name
    Andreas
    Nick
    aNdRz
    Clans
    -
    Hatte ich auch und mein Bruder auch.
    Schau mal obs daran liegt.

    Geh in dein Taskmanager und schau ob du bei Prozesse eine "sp.exe" Datei laufen hasst. Wenn das der Fall ist beende diesen Prozess.

    Dann geh auf Suchen und dursuche deine Festplatte/n nach sp.exe dann kommt eine Datei die hat kein ICON !!

    Und die dann löschen dann Papierkorb leeren und es dürfte wieder gehen wenn es daran liegt.

    Wichtig ist das du als erstes bei Prozesse die sp.exe beenedest und dann erst löschen. Warum kannst du dir sicherlich denken.
    Wenn Dir Leute sagen, Du sollst deine Träume vergessen, weil Sie zu unrealisitisch sind, vergesse lieber die Leute, denn sie sind zu pessimistisch!!

  5. #5
    [F5]Desolate
    Avatar von l3eowolf
    Registriert seit
    06.08.2001
    Ort
    Bad Kreuznach
    Alter
    42
    Beiträge
    1.969
    Clans
    D_Day
    Original geschrieben von AndrZ
    Hatte ich auch und mein Bruder auch.
    Schau mal obs daran liegt.

    Geh in dein Taskmanager und schau ob du bei Prozesse eine "sp.exe" Datei laufen hasst. Wenn das der Fall ist beende diesen Prozess.

    Dann geh auf Suchen und dursuche deine Festplatte/n nach sp.exe dann kommt eine Datei die hat kein ICON !!

    Und die dann löschen dann Papierkorb leeren und es dürfte wieder gehen wenn es daran liegt.

    Wichtig ist das du als erstes bei Prozesse die sp.exe beenedest und dann erst löschen. Warum kannst du dir sicherlich denken.
    sauber

    hattest recht da war eine sp.exe am laufen und auch eine datei im windows ordner

    hab den prozess beendet und die datei gelöscht und es läuft wieder

    vielen dank

Thema geschlossen

Ähnliche Themen

  1. Probleme mit Internet Explorer/MSN
    Von KaiKai im Forum Technik Ecke
    Antworten: 2
    Letzter Beitrag: 10.01.2004, 22:26
  2. Fehlermeldung beim Internet Explorer Start
    Von ruptor im Forum Technik Ecke
    Antworten: 6
    Letzter Beitrag: 23.12.2003, 08:43
  3. internet explorer
    Von ruptor im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 19.10.2003, 01:42
  4. Internet Explorer
    Von FiX im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.04.2002, 13:55
  5. Probs mit Internet Explorer
    Von aAVAsCR im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.01.2002, 16:42

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •