+ Antworten
Ergebnis 1 bis 7 von 7

Heisse Sache

Eine Diskussion über Heisse Sache im Forum Technik Ecke. Teil des Off Topic-Bereichs; huhu Die Vorgeschichte Ich wollte bei einem Kunden Pc Windows aufsetzten Habe zuvor allerdings erst mal die gesamte Hardware des ...

  1. #1
    Feldwebel
    Avatar von cifixi0n
    Registriert seit
    30.12.2002
    Ort
    Dortmund
    Alter
    30
    Beiträge
    1.459
    Name
    Christian
    Nick
    Cifixi0n

    Heisse Sache

    huhu

    Die Vorgeschichte

    Ich wollte bei einem Kunden Pc Windows aufsetzten
    Habe zuvor allerdings erst mal die gesamte Hardware des Neu-Pcs eingebaut.

    So weit so gut ...
    Ist dannach problemlos hochgefahren.
    An dem tag war dann auch schluss.


    Heute am Dienstag habe ich mich dann wieder mit dem Pc
    auseinandergesetzt um die besagte Windowsinstallation durchzuführen.

    Bei der Formatierung angekommen stürzt er auf einmal mitten drin bei ca. 50 % ab. ( Mit Bluescreen )

    Habe mir erst mal nix dabei gedacht ... zufällig kam mein Kollege oder besser "Grosser Guru"
    vorbei und ihm stieg gleich der duft von heissem Kunststoff in die Nase die mir dank meiner noch-erkältung verwehrt blieb

    Tatsächlich lief der Cpu Lüfter nicht. ( Der Hauptstrom anschluss war leztzlich schuld :§ )
    Ich hab also sofort den Stecker rausgezogen und neugestartet.
    Im Bios wurde sage und schreibe eine Cpu Temperatur von 130 Grad angezeigt !!!

    Wenn ich bedenke das mein Sempron schon bei 60 Grad rumzickt und ich die Bios Batterie kitzeln muss... ist das schon gewaltig.
    ...
    Aber die Cpu hat es überlebt. ^^

    Hat einer von euch auch schon mal ähnliche Geschichten gehabt ?

  2. #2
    ( - :
    Avatar von aNdRz
    Registriert seit
    02.05.2002
    Ort
    Brackenheim
    Alter
    30
    Beiträge
    8.576
    Name
    Andreas
    Nick
    aNdRz
    Clans
    -
    Nee. aber du hast ein coolen Beruf!
    Wenn Dir Leute sagen, Du sollst deine Träume vergessen, weil Sie zu unrealisitisch sind, vergesse lieber die Leute, denn sie sind zu pessimistisch!!

  3. #3
    Oberstabsfeldwebel
    Avatar von blackcool
    Registriert seit
    06.08.2001
    Ort
    bei Mutti
    Alter
    28
    Beiträge
    5.987
    Clans
    less
    Kann bisher nur von 80°C bei geschlossenem Gehäuse, 15m²-Zimmer und 6 PCs berichten. Hab dann aufgemacht und dann gings wieder...
    Meine Athlon XP 2000+ läuft bei 57-60°C sehr stabil...

  4. #4
    Darth Plüsch !
    Avatar von mope7
    Registriert seit
    20.05.2002
    Ort
    Berlin
    Alter
    31
    Beiträge
    24.868
    Name
    Mike
    Nick
    atombrot


    testlauf der wasserpumpe, stecker war nich richtig zusammengebaut (da war son billigplastik scheiß dabei den man auch erst ans kabel boseln musste, hab den nen schönen großen mit zieh-schutz genommen, aber die kabelchen waren nich richtig im kontakt), ich hab nich auf die flow anzeige geguckt (obwohl ich das mstding milerweile wieder ausgebaut hab Oo) schwupps, interner speaker gibt piepsgeräusche (ca 3 sekunden nachem einschalten), ich schalt den netzschalter ab, gehäuse auf, scheint alles ok zu sein

    kabel habsch dann die enden nen stück gelötet (waren sehr verfisseld), testlauf gemacht ohne pc anzuschalten, funzt wunderbar, pc an, nullo problemo und direkt nachem starten sanfte 22 grad

    hatte böse schiss, da die athlon xp's keine interne selbstabschaltung haben, sondern aufs mainboard kommts an

    merke: nie zu euphorisch sein, wenn man was neues u seiner teuren hardware hinzufügt

    aber hab mitlerweile schon es 2te mal wasser gewechselt, alels optimiert, den radi intern verbaut und die graka auch in den kreislauf eingebunden
    überleg mir obsch mir nochen modul für die southbridge holen soll, oder obs da nen passiv von zallman tut... kost immerhin nur en achtel Oo
    und mein momentaner passiv der da druff is wird BÖSE hot, wenn ich keinen lüfter auf 5volt davorstell




    anderer verwegener versuch wars, nen alten schrott pentium (133 mhz ^^) zu tunen

    der kack lüfter war noch original und hat so bös geklackert, den ganzen staub bekommt man nich mehr raus und wärmeleitpaste is auch shcon alles verpufft, da habsch zum spaß nen 120er lüfter auf 9 volt mit kabelbinder auf den kühlblock der cpu gesetzt *g*

    ging wunderbar leise, bis ich nach ca 3 tagen dauerbetrieb en klackern höre, ein scheppern und was verschmorrtes rieche kurz darauf *g*

    resultat: irgendwie sind die kabelbinder lose geworden (nach 3 tagen O_o - einer war sogar durchgebrannt), daer das klackern

    das scheppern kam vom runterfallen des lüfters

    der geruch kam daher, dass ich mir sogar das mainboard angeschmort hab *g*

    naja, habs ja drauf angelegt, das ding wäre so oder so innerhalb der nächsten woche aufen müll gelandet und nu habsch halt nen hübschen schlüsselanhänger
    - Knippsi Klick, Flickr. -
    - Mein Zockprojekt ! Let's play Steamsammlung - begleitet mich durch meine Games !

  5. #5
    Schrödingers Katze
    Avatar von Springmaus
    Registriert seit
    07.12.2004
    Beiträge
    5.311
    hm... hab mir mal ne alte netzwrkkarte weggeschmort...

    radeon 9600pro drin gehabt... lief verdächtig leise... hm... nchn paar tagen verbranntem geruch im zimmer und pc meinte mich mim schwarzen bildschirm angrinsen zu müssen...

    naja graka verbrutzelt ... netzwerkkarte gebrutzelt... (war im slot direkt darunter eingebaut...)

    optisch nix festzustellen...

    komisch... aber die chips scheinen empfindlicher, als die platine zu reagieren

    mein neuer rechner zeigt gern mal utopische temperaturwerte an, aber ich glaub nich dran... 83°C is doch garned möglich, wenns mainboard 28°C umgebungstemp anzeigt...

    irgendwie muss das n fehler sein... 83° Fahrenheit entsprechen etwa 28°C ... ich nehme mal an, das proggi hat da was vertauscht...

    naja n m8 von mir dessen rechner läuft dauerhaft auf 65°C und das seit jahren...
    trotz abgenommenen seitenblech und rausgenommener laufwerksblenden...

    darum kann man auch mal handfühlen... is schon goil... was der an heizkosten spart...

  6. #6
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Bei mir war's auch mal so, dass der Kühler ausgefallen ist - eigentlich hab ich im Bios immer den Schutz aktiv, dass er bei 80° abschalten soll, aber entweder ging die Erhitzung so schnell, dass er nicht abschalten konnte, oder neben dem Kühler ist auch noch was anderes kaputt gewesen. Zumindest war dann als ich zum PC kam (hatte davon nichts mitbekommen) der PC aus, das Mainboard unter der CPU und die CPU selber total schwarz.

    Hatte zum Glück noch Garantie. Die im Laden wolltens mir erst nicht glauben und haben behauptet ich hjätte übertaktet - sie habens dann an nen Gutachter geschickt und mir nach ca. 2 Wochen umgetauscht
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  7. #7
    UF Stubenkater
    Avatar von Thunderskull
    Registriert seit
    01.11.2004
    Ort
    Hückeswagen
    Alter
    33
    Beiträge
    25.801
    Name
    Christian
    Clans
    Bruderschaft von Nod
    Cool. Bei uns war mal die Heizung ausgefallen da hab ich meinen PC unter Volllast laufen lassen und es wurde warm inder Bude.
    Mein PC ist nicht übertaktet kühlt gut und die Abwärme beträgt ca 29°C hinten raus.

    Hab auber auch schon Hardware gehimmelt: Wollte früher das erste mal Netzwerk machen hatte alles zusammen mit Bedienungsanleitung und so.
    Wir haben 5h gebastelt... nix
    Dann am nächsten Morgen wollten wir weitermachen...gar nichts rechner tot.
    CPU+Mainboard+Speicher+CDROM gehimmelt. Schuld war das Netzwerkkabel was mein PC Hänlder falsch angeschlossen hatte. Hab dem dann gedroht und alles kostenlos ersetzt bekommen.

+ Antworten

Ähnliche Themen

  1. Hmm, ma ne Sache wegen scouten - wichtig
    Von t0bi im Forum PC Strategie
    Antworten: 6
    Letzter Beitrag: 29.08.2002, 21:19
  2. Mir liegt viel an der Sache ....
    Von aNdRz im Forum Alarmstufe Rot 2
    Antworten: 18
    Letzter Beitrag: 09.06.2002, 09:13
  3. in eigener sache........
    Von bigmagic30 im Forum *GAHQ*
    Antworten: 11
    Letzter Beitrag: 09.08.2001, 03:07

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •