+ Antworten
Ergebnis 1 bis 7 von 7

Fehlermeldung beim Internet Explorer Start

Eine Diskussion über Fehlermeldung beim Internet Explorer Start im Forum Technik Ecke. Teil des Off Topic-Bereichs; hab ein "kleines" problem... naja:=) also wenn ich internetexplorer öffnen will kommt immer meldung: Failed to get data for 'ad' ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    14.12.2002
    Ort
    Linz
    Alter
    34
    Beiträge
    34

    Bitte demnächst einen aussagekräftigeren Betreff

    hab ein "kleines" problem... naja:=)

    also wenn ich internetexplorer öffnen will kommt immer meldung:



    Failed to get data for 'ad'




    internetexplorer-fenster öffnet sich zwar und lädt.. aber nach 2 sekunden schließt es sich wieder.... das gleiche auch beim explorer

    also kann ich jetzt eigentlich gar nix mehr machen

    falls wer weiß, was man dagegen tun kann.. bitte melden
    also.. systemwiederherstellung geht auch nicht

    mfg mikey
    generals nick: werby :=)

  2. #2
    Ex-Admin

    Registriert seit
    28.07.2001
    Beiträge
    2.783

    Re: Bitte demnächst einen aussagekräftigeren Betreff

    1. Bitte demnächst einen aussagekräftigeren Betreff als bloß "Fehlermeldung", dessen gibt es viele.
    2. Verwende dazu einfach SpybotSD, PestPatrol oder AD-Aware. Eines oder mehrere dieser Tools sollten die entsprechende Spyware killen. Empfehlenswert ist gerade für IE Schäden der SpybotSD.
    3.
    Original geschrieben von ruptor
    systemwiederherstellung geht auch nicht
    Ja, wenn Du sie deaktiviert hast, ist das natürlich klar.

  3. #3
    213.202.195.10:27015
    Avatar von pure30cm
    Registriert seit
    01.11.2001
    Ort
    schweiz,
    Alter
    29
    Beiträge
    2.533
    Clans
    [HF] Hamburger Funclan
    hast du alle oder welche findest du am besten traxx?

    spybotSD hab ich selber und bin zimmlich zufrieden was der da alles findet (das erste mal scannen war schock hehe)
    Dead Or Freedom will stalk on my gravestone!

  4. #4
    Feldwebel
    Avatar von cifixi0n
    Registriert seit
    30.12.2002
    Ort
    Dortmund
    Alter
    30
    Beiträge
    1.459
    Name
    Christian
    Nick
    Cifixi0n
    Möglich wäre auch ein Virus.
    Merkst du spätestens wenn sich kein Virenscanner installieren lässt

    für ein internes Problem hilft die Eingabe von:

    Start-->Ausführen-->"CHKDSK" wahre Wunder ^^
    Läuft glaube ich evtl. nur nach einem neustart nach der Eingabe.

  5. #5
    213.202.195.10:27015
    Avatar von pure30cm
    Registriert seit
    01.11.2001
    Ort
    schweiz,
    Alter
    29
    Beiträge
    2.533
    Clans
    [HF] Hamburger Funclan
    wofür ist der befehl?
    Dead Or Freedom will stalk on my gravestone!

  6. #6
    Feldwebel
    Avatar von cifixi0n
    Registriert seit
    30.12.2002
    Ort
    Dortmund
    Alter
    30
    Beiträge
    1.459
    Name
    Christian
    Nick
    Cifixi0n
    Der Befehl prüft ähnlich wie scandisk dein System auf Fehler.
    Wird beim Booten gestartet. Dauert je nach System/Grösse ca. 10 min

  7. #7
    Kriegsdienstverweigerer

    Registriert seit
    14.12.2002
    Ort
    Linz
    Alter
    34
    Beiträge
    34
    danke, es geht wieder alles....

    ich glaube spybot hats geschafft... oder doch pestpatrol...

    naja ich glaube beide programme im teamwork:=)

    danke traxx!

    das gute an spybot ist, dass es beim neustart gleich mal lossucht... bevor sich die spy-programme öffnen...
    mit vielen anderen spykillern kann man die spys zwar killen... aber nach einem neustart waren sie bei mir meistens wieder da

    funktioniert super:=)
    generals nick: werby :=)

+ Antworten

Ähnliche Themen

  1. Fehlermeldung beim Start!
    Von aNdRz im Forum Alarmstufe Rot 2
    Antworten: 9
    Letzter Beitrag: 17.11.2007, 22:03
  2. Fehlermeldung beim Start ?!?
    Von Tomjhak im Forum CCG/ZH Technik Ecke
    Antworten: 6
    Letzter Beitrag: 11.02.2007, 14:25
  3. internet explorer
    Von ruptor im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 19.10.2003, 01:42
  4. Internet Explorer
    Von FiX im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.04.2002, 13:55
  5. Probs mit Internet Explorer
    Von aAVAsCR im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 08.01.2002, 16:42

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •