Hay ich hab probleme das ich patch 1.7 installieren möchte aber dann sagt er: Old File not found. However, a file of the same name was found. No update done since file contens do not match.
ich glaub ich brauch zuerst patch 1.3 oder? aber ich finde diesen patch net kann mir einer den link schicken oder mir helfen wäre nett...