+ Antworten
Ergebnis 1 bis 7 von 7

Sound lagt

Eine Diskussion über Sound lagt im Forum Generals. Teil des Command & Conquer-Bereichs; Hiho. Und zwar habe ich das Problem das ich wenn ich spiele der Sound bei den Videosequenzen total am stocken ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    10.04.2006
    Alter
    27
    Beiträge
    2

    Sound lagt

    Hiho.

    Und zwar habe ich das Problem das ich wenn ich spiele der Sound bei den Videosequenzen total am stocken ist...es ruckelt halt...

    Frage:Liegt es daran das ich eine On-Board Soundkarte habe?Wenn ja kaufe ich mir eine vernünftige da es nicht nur bei Generäle so ist

  2. #2
    UF Supporter
    Avatar von MacBeth
    Registriert seit
    21.12.2004
    Ort
    Vahldorf
    Alter
    32
    Beiträge
    38.260
    Name
    Patrick
    Nick
    MacBeth
    Clans
    3 2 1 Hasselhoff
    also an onboard kanns nich liegen...hab ich auch vorher gehabt
    Das Vertrauen unter Freunden ist ein sehr empfindlicher Zustand. Zuneigung, Gefühl, Erkenntnis, Hoffnung und Glaube halten ihn im Gleichgewicht. Ohne Vertrauen ist das Leben bitter und leer, dieses zerbrechliche Band auf die Probe zu stellen, ist gefährlich. Und obwohl das Vertrauen daran wachsen kann, stellt sich immer die Frage, ob es der Probe überhaupt standhält.

  3. #3
    Oberfeldwebel
    Avatar von onair
    Registriert seit
    13.10.2003
    Ort
    Bayern
    Alter
    28
    Beiträge
    2.427
    vielleicht liegts ja an deinem system?

    sag ma deine pc daten
    Zitat Zitat von FLoorfiLLa
    OnAiR gab mir neuen Sinn fürs Leben und half mir Probleme zu lösen von denen ich nichtmal wusste das ich sie habe.
    OnAiR ist einfach super und sollte in keinem Haushalt fehlen!

  4. #4
    UF Supporter
    Mainforum-Moderator
    Avatar von Crash
    Registriert seit
    15.07.2004
    Ort
    Bremen
    Alter
    35
    Beiträge
    8.941
    Name
    Christian
    Nick
    Crash
    Zitat Zitat von OnAiR
    vielleicht liegts ja an deinem system?

    sag ma deine pc daten

    Ich habe auch on board und das schon seit Jahren. Fehlerfrei. Mit Headset als auch mit Boxen.

  5. #5
    Hauptgefreiter

    Registriert seit
    07.04.2006
    Ort
    Bad Salzdetfurth
    Beiträge
    325
    Nick
    Ritchie
    Clans
    egc.vm
    jo ich ahb auch onboard und auch noch nie anders gehabt und ich hatte nie probs mit dem sound

  6. #6
    Kriegsdienstverweigerer

    Registriert seit
    10.04.2006
    Alter
    27
    Beiträge
    2
    hat sich erledigt..habe service pack zwo draufgemacht und gut war^^...

  7. #7
    Hyperactive
    Avatar von IceCold
    Registriert seit
    21.01.2004
    Alter
    29
    Beiträge
    4.687
    Nick
    G.IceCold
    kann sein das es an deinen DIREKT treiber lag
    Eficko: i posted as this is the best game of zh ive wacthed in ages- by far. both players were amazing and this game had me smiling wen the helix came it was timed so perfect.
    Bakka: i always like watching ur games Icecold.
    Crackin_ty: das schon eine sehr merkwürdige Art zu spielen,die Reaktionen von "Ice" sind ja uebergamer maessig
    MACHIAVELLI

+ Antworten

Ähnliche Themen

  1. sound???
    Von schätzchen im Forum Technik Ecke
    Antworten: 10
    Letzter Beitrag: 23.06.2003, 15:21
  2. Antworten: 2
    Letzter Beitrag: 14.04.2003, 19:45
  3. Abartiges Knistern im Sound
    Von FiX im Forum Technik Ecke
    Antworten: 17
    Letzter Beitrag: 15.03.2003, 23:27
  4. Clan Page Sound
    Von Crown im Forum Technik Ecke
    Antworten: 11
    Letzter Beitrag: 29.11.2001, 00:20
  5. @ admins ne frage zu sound
    Von bigboy951 im Forum Häufig gestellte Fragen
    Antworten: 8
    Letzter Beitrag: 02.08.2001, 18:46

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •