+ Antworten
Ergebnis 1 bis 6 von 6

ShockWave startet nicht!!!!

Eine Diskussion über ShockWave startet nicht!!!! im Forum Generals. Teil des Command & Conquer-Bereichs; Hallo ich hab mir den ShockWave Mod runtergeladen und wollte den mal ausprobieren aber als ich ihn starten wollte passiert ...

  1. #1
    Vollblut Otaku
    Avatar von C_E.
    Registriert seit
    21.03.2008
    Ort
    BW/Oberndorf
    Alter
    26
    Beiträge
    1.293
    Name
    Eugen
    Nick
    C_E. / Attex

    ShockWave startet nicht!!!!

    Hallo ich hab mir den ShockWave Mod runtergeladen und wollte den mal ausprobieren aber als ich ihn starten wollte passiert nchts was kann es den sein.
    Also könntet ihr mir helfen hab zum ersten mal einen Mod für ZH instaliert und kapier nicht so richtig wie das geht.

  2. #2
    Major
    Avatar von ReLaX
    Registriert seit
    06.02.2004
    Ort
    Duisburg
    Alter
    34
    Beiträge
    9.859
    Name
    Markus
    Nick
    ReLaX
    http://www.abload.de/image.php?img=darksoldierjjos.jpg

  3. #3
    Vollblut Otaku
    Avatar von C_E.
    Registriert seit
    21.03.2008
    Ort
    BW/Oberndorf
    Alter
    26
    Beiträge
    1.293
    Name
    Eugen
    Nick
    C_E. / Attex
    Sry der link führt aber zu diesen thread
    Geändert von C_E. (27.05.2008 um 20:19 Uhr)

  4. #4
    Feldwebel
    Avatar von Mixery
    Registriert seit
    28.11.2007
    Ort
    Bad Hersfeld
    Beiträge
    1.704
    Name
    Henning
    Nick
    I^Love^Mixery
    Clans
    I^Love^ Clan
    lol ^.^

    was hast du denn bis jetzt nach dem download von der datei noch gemacht?
    Die Zero-Compilation --- The Best of Zero33 --- GL&HF
    >-----------BEGINNING-----------<
    >-DIE LEGENDE NIMMT IHREN LAUF-<
    >---------GOGOGO ZERO---------<
    >----DAS GOLDENE ZEITALTER----<
    >-------------FINALE-------------<

  5. #5
    Vollblut Otaku
    Avatar von C_E.
    Registriert seit
    21.03.2008
    Ort
    BW/Oberndorf
    Alter
    26
    Beiträge
    1.293
    Name
    Eugen
    Nick
    C_E. / Attex
    Ich habs Instaliert und hab das destop symbol angeklickt und hab auf Launch gedrückt und es kam nix dann hab ich es noch ein paar mal weiter gemacht und es ging immer noch nicht ^^

  6. #6
    Major
    Avatar von ReLaX
    Registriert seit
    06.02.2004
    Ort
    Duisburg
    Alter
    34
    Beiträge
    9.859
    Name
    Markus
    Nick
    ReLaX
    http://www.abload.de/image.php?img=darksoldierjjos.jpg

+ Antworten

Ähnliche Themen

  1. Yuri Startet Nicht Mehr !!
    Von ItsMyD4y im Forum ...:::SoDsW:::...
    Antworten: 10
    Letzter Beitrag: 19.10.2004, 13:21
  2. yuris rache startet nicht!?
    Von ExXoN im Forum Alarmstufe Rot 2
    Antworten: 9
    Letzter Beitrag: 02.10.2004, 00:29
  3. Generals startet nicht
    Von Robsau im Forum Generals
    Antworten: 2
    Letzter Beitrag: 24.08.2004, 21:00
  4. spiel startet nicht
    Von scimitar im Forum Generals
    Antworten: 5
    Letzter Beitrag: 24.07.2004, 19:36
  5. ZH startet nicht!
    Von DarthLuke im Forum Generals
    Antworten: 4
    Letzter Beitrag: 02.01.2004, 23:45

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •