+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 26 von 26

Hilfe!!! Habe einen Bug

Eine Diskussion über Hilfe!!! Habe einen Bug im Forum Generals. Teil des Command & Conquer-Bereichs; hab eigentlich schon nen ram test gemacht und netzteil sollte eigentlich auch ganz ok sein... aber ich werd beides nochmal ...

  1. #21
    Kriegsdienstverweigerer

    Registriert seit
    14.06.2004
    Ort
    Herten(NRW)
    Alter
    29
    Beiträge
    18
    Nick
    [BoD]Xeno206
    Clans
    [BoD]
    hab eigentlich schon nen ram test gemacht und netzteil sollte eigentlich auch ganz ok sein... aber ich werd beides nochmal nachprüfen vielleicht was übersehen oder so

    @springmaus habe keine grafikbugs bzw texturfehler bzw noch nicht aufgefallen
    aber als erstes werd ich jetzt demnächst mal das im bios umstellen

  2. #22
    Schrödingers Katze
    Avatar von Springmaus
    Registriert seit
    07.12.2004
    Beiträge
    5.311
    tja darf ich dir die aktuelle C´T ans herz legen?

    befasst sich in nem großem artikel mit solchen problemen...
    cya

  3. #23
    Kriegsdienstverweigerer

    Registriert seit
    14.06.2004
    Ort
    Herten(NRW)
    Alter
    29
    Beiträge
    18
    Nick
    [BoD]Xeno206
    Clans
    [BoD]
    hmm C´T ? bzw jetzt gehts nur weil ich die grafikkarte auf 8 AGP hatte... danke euch allen :-)

  4. #24
    Stabsunteroffizier
    Avatar von sunrise
    Registriert seit
    09.02.2004
    Ort
    Leipzig
    Beiträge
    879
    Nick
    shockwave^

  5. #25
    Kriegsdienstverweigerer
    Avatar von In_VICIBLEDeath
    Registriert seit
    19.10.2004
    Ort
    Rosenheim
    Alter
    28
    Beiträge
    38
    Clans
    kein
    Also ich würd ja sagen, dass es trotzdem am cpu Kühler liegt. Wenn Renergade sogar manchmal nach n paar stunden stehen bleibt ist das schon sehr verdächtig. Ist die CPU die Prescott version oder die normale?? Und welche Temperatur hat dein pc normal(Graka, CPU)???

  6. #26
    Kriegsdienstverweigerer

    Registriert seit
    14.06.2004
    Ort
    Herten(NRW)
    Alter
    29
    Beiträge
    18
    Nick
    [BoD]Xeno206
    Clans
    [BoD]
    CPU 44° - 51°
    und grafikkarte naja keine ahnung

+ Antworten
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Antworten: 10
    Letzter Beitrag: 01.11.2005, 20:17
  2. HILFE!! Suche einen CLAN!
    Von General BURTON im Forum Projekt Basar
    Antworten: 25
    Letzter Beitrag: 22.08.2004, 03:51
  3. ich habe einen 1vs1 gemacht
    Von Kasu im Forum Feedback
    Antworten: 7
    Letzter Beitrag: 10.07.2004, 02:14
  4. Habe einen Vorschlag *g*
    Von aNdRz im Forum Häufig gestellte Fragen
    Antworten: 2
    Letzter Beitrag: 24.11.2002, 04:30

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •