+ Antworten
Ergebnis 1 bis 4 von 4

Fehler beim Starten

Eine Diskussion über Fehler beim Starten im Forum Generals. Teil des Command & Conquer-Bereichs; Hi, jedes Mal wenn ich versuche ccg ZH zu starten poppt sich ein Fenster auf mit folgender Fehlermeldung: Error: CreateProcess(C:\DOKUME....\Temp\~e5d141.tmp ...

  1. #1

    Fehler beim Starten

    Hi,

    jedes Mal wenn ich versuche ccg ZH zu starten poppt sich ein Fenster auf mit folgender Fehlermeldung:

    Error: CreateProcess(C:\DOKUME....\Temp\~e5d141.tmp

    Zugriff verweigert



    Ich hatte den Fehler nach dem ersten Mal installieren schon mal und konnte ihn nur durch neu installieren beseitigen. Kann mir bitte wer von euch helfen ? Es kann doch nicht sein, dass ich schon wieder neu installieren muss!!

    THX

  2. #2
    Stabsunteroffizier
    Avatar von MakeTnotWar
    Registriert seit
    11.05.2003
    Ort
    Vom Meer im hohen Norden
    Alter
    45
    Beiträge
    806
    Der Fehler hat definitiv mit dem Kopierschutz zu tun. Möglicherweise hat Dein Laufwerk Schwierigkeiten die CD korrekt zu lesen. Wenn Du noch ein zweites Laufwerk hast (Brenner z.B.) versuch mal von dort zu starten. Kann auch ein Virus sein.
    Geändert von MakeTnotWar (14.06.2004 um 20:44 Uhr)
    PC-Action Forum toleriert Aufruf zum Mord
    Link

  3. #3
    Hauptfeldwebel
    Avatar von bAshTi
    Registriert seit
    17.09.2003
    Beiträge
    3.693
    ansonsten versuch dir mal ne image zu schreiben und leg dir ein virtuelles laufwerk an!

  4. #4
    geh doch in den Temp Ordner und Lösche diesen Ordner dort. Temp datein braucht man eh nicht.

    Und sonst gibt es unter den Prozessen im Task Manager auch einen Eintrag der mit einer ~beginnt und dann zahlen und buchstaben. Guck welcher vorher nicht da ist und dann wenn Generals Startet. Den Prozess ausschalten der ist für den Kopierschutz da. Es gibt auch noch eine Datei die zum Kopierschutz gehört aber ich weiss immo nicht welche. hab ich mal im cnchq Forum gelesen.


    Wer sich von mir provziert fühlt, klickt bitte hier

+ Antworten

Ähnliche Themen

  1. Fehler beim Starten von TS
    Von HALive im Forum Tiberian Sun
    Antworten: 2
    Letzter Beitrag: 14.01.2010, 21:50
  2. Fehler beim Aufrufen der Serverliste
    Von Wolfpack im Forum Generals
    Antworten: 7
    Letzter Beitrag: 08.05.2007, 17:15
  3. Fehler beim Starten
    Von WTCC im Forum CCG/ZH Technik Ecke
    Antworten: 3
    Letzter Beitrag: 23.01.2007, 18:37
  4. Fehler beim Aufrufen der Serverliste?
    Von Stoned0ne im Forum Generals
    Antworten: 17
    Letzter Beitrag: 19.06.2003, 02:12
  5. crc fehler beim installieren ???
    Von RhiNoTaNk im Forum Technik Ecke
    Antworten: 0
    Letzter Beitrag: 07.06.2003, 10:08

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •