+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 21

extrem lange Ladezeiten

Eine Diskussion über extrem lange Ladezeiten im Forum Feedback. Teil des Informationen-Bereichs; Hi. Wer von euch hat extrem lange Ladezeiten? Ich mein jetzt nicht mal 2 Sekunden oder so, sondern wirklich dauernd ...

  1. #1
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX

    extrem lange Ladezeiten

    Hi.

    Wer von euch hat extrem lange Ladezeiten? Ich mein jetzt nicht mal 2 Sekunden oder so, sondern wirklich dauernd 10-30 (oder mehr).

    Ich habe keine Ahnung an was es liegt - sorry an die, die Probleme im Forum haben. Ich verstehe es einfach nicht mehr - beim alten Server kam dauernd "Server ist ausgelastet" - hier scheint er einfach anstatt alle abzuweisen ein paar zu tode zu laggen...

    Ich würd nur gerne wissen bei wievielen das so ca. ist.

    ---
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  2. #2
    Ex CCG/ZH-M.O.D.
    Avatar von Shadow315
    Registriert seit
    20.10.2003
    Ort
    Gelsenkirchen
    Alter
    37
    Beiträge
    9.417
    Nick
    Shujinko
    Bei mir sind es manches mal 5-10 Sekunden - kommt aber glaube
    ich auf die Anzahl der aktuellen User an.
    Besucht meinen Let´s Play Kanal.
    https://www.youtube.com/user/PlanetNemesis1
    I bring you the balance - fear is my ally! / You don´t like me? Bite me!

  3. #3
    Feldwebel
    Avatar von Gonzo
    Registriert seit
    13.07.2004
    Ort
    Berlin
    Alter
    46
    Beiträge
    1.669
    mal so, mal so, gestern Abend wars schlimm, heute bisher ganz gut

    MfG
    Gonzo

  4. #4
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Ja, dass es momentan noch teilweise mal zu etwas größeren Lags kommt weiß ich - bei ein paar ist es aber wohl momentan so, dass es EXTREM lange dauert (teilweise lädt es gar nicht).
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  5. #5
    Oberstabsfeldwebel
    Avatar von blackcool
    Registriert seit
    06.08.2001
    Ort
    bei Mutti
    Alter
    28
    Beiträge
    5.987
    Clans
    less
    naja, bei mir lädts teilweise ganz ganz lahm (2 minuten für ne seite) bis garnet. Geht aber meist nur 5-10 min. Danach gehts wieder. Blade hat auch probs. Aber der hat atm glaub insgesamt probs mit vb boards.

  6. #6
    Gefreiter
    Avatar von BouQuet
    Registriert seit
    03.07.2004
    Ort
    Rostock
    Alter
    32
    Beiträge
    136
    Nick
    [TSC]BouQuet
    Clans
    TSC
    mal ne frage euer forum lauft doch bei strato auf dem server oder ???
    wenn ja strato hat probs mit den servern meiner legt auch wie sau
    es fehlen sogar dateien bei mir am servis tele sagte man mir den das es probs gibt die aber so schnell wie möglich behoben werden
    schönen Gruß & behaltet Schreibfehler ruhig

  7. #7
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Das wäre zumindest eine Erklärung mit der ich mich abgeben könnte - denn ich suche schon die ganze Zeit wie verrückt nach Fehlern, kann aber absolut nichts finden was am Server nicht stimmt...
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  8. #8
    Günni .N the King!
    Avatar von CrImInAl
    Registriert seit
    16.07.2002
    Ort
    Hessen
    Alter
    30
    Beiträge
    10.074
    Name
    Florian
    Nick
    CrImInAl
    Clans
    Clanless
    hm das habt ihr au? --_--....naja ins UF komm ich ohne probs....nur dann unterforen und dann in manche threads ohaaaa , manchmal gehts normal oda reagiert überhaupt net , und ich hab gedacht es liegt an meinem neuen router....aber erlich gesagt ist das ganze net ganz so schlimm.....lässt sich noch aushalten ^^
    Der Benutzer CrImInAl wurde bis 01.05.2009 23:00 gesperrt

  9. #9
    Dai Hard 4.0
    Avatar von FirstDai
    Registriert seit
    11.12.2002
    Ort
    Göttingen
    Alter
    34
    Beiträge
    7.414
    Name
    Daniel
    Nick
    FirstDai
    Clans
    n!Faculty
    Ich habe seid den serverumzug selten auch mal so 5-10 sec ladezeit.
    Aber mich nervt es viel mehr das ich seid dem dauerhaft 1-3 sec ladezeit hier im UF habe, z.b wenn ich auf einen beitrag oder so antworten will. Finde das relativ nervig und langsam.....Klingt Komisch, ist aber so!

  10. #10
    Oberstabsfeldwebel
    Avatar von blackcool
    Registriert seit
    06.08.2001
    Ort
    bei Mutti
    Alter
    28
    Beiträge
    5.987
    Clans
    less
    Omg, was soll dann der ISDN'ler sagen?

  11. #11
    Dai Hard 4.0
    Avatar von FirstDai
    Registriert seit
    11.12.2002
    Ort
    Göttingen
    Alter
    34
    Beiträge
    7.414
    Name
    Daniel
    Nick
    FirstDai
    Clans
    n!Faculty
    Du denkst nur an dich hm? Bemitleide lieber die armen 3MBler

    Mal in ernst, ich hatte auch ne zeit lang ISDN und das surfen geht damit doch ganz vernünftig oO

  12. #12
    Unteroffizier
    Avatar von MegaN^
    Registriert seit
    19.03.2004
    Ort
    «««NRW«««Eifel
    Alter
    29
    Beiträge
    710
    Name
    Andre
    Nick
    -MegaN^
    Clans
    -
    also gestern abend kan ich auch gar net merh auf die uf seite bzw vorher hat es so ca 20sek geladen pro seite heute gehts jetzt wieder wobei ich dazu sagen muss das ich hier uff der arbeit auch Glasfaser habe also geht allgemien ziemlich ab

  13. #13
    Schrödingers Katze
    Avatar von Springmaus
    Registriert seit
    07.12.2004
    Beiträge
    5.311
    naja 10-20 sekundn is normal... hätte auch aufn router getippt, aber der dürfte sich nicht ausgewählt haben...

    das man halbwegs schnell ins uf kommt (5sek) liegt einfach daran, das die seite wohl noch im browsercache is... bei neuen beiträgen oder threads wo richtig viel antworten drinne sind (die aber garned geladen werden müssen, weil er ja nur die letzte seite anzeigen muss) wie dem "was hört ihr jetz schon wieder" thread da sitzt man auch mal ne weile...

    zur info: dsl 1000 flat und router bleibt eingewählt... also müsste halbwegs schnell sein
    naja :stefros
    Geändert von Springmaus (05.01.2005 um 11:37 Uhr)

  14. #14
    Kritiker
    Avatar von Lester
    Registriert seit
    26.11.2003
    Ort
    Augsburg
    Alter
    28
    Beiträge
    6.765
    Clans
    OKTRON
    Bei mir passts
    In der Ruhe liegt die Kraft. Wer viel ruht, der viel schafft.

  15. #15
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Ja, scheint wirklich an unserem Host gelegen zu haben. Was die Ladezeiten von ca. 3 Sekunden angeht: Ja, das ist zu lange, aber daran arbeiten wird. Gestern wars halt nur plötzlich so, dass paar Leute gar nicht drauf gekommen sind, das war dann absolut unerklärlich..
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  16. #16
    ( - :
    Avatar von aNdRz
    Registriert seit
    02.05.2002
    Ort
    Brackenheim
    Alter
    30
    Beiträge
    8.576
    Name
    Andreas
    Nick
    aNdRz
    Clans
    -
    Also bei mir gehts sehr gut, nur wenn ich post schreibe und sie dann abschicken will kommt es oft vor das es sehr lange läd, auch wenn ich auch "Fortfahren" klicke.
    Wenn Dir Leute sagen, Du sollst deine Träume vergessen, weil Sie zu unrealisitisch sind, vergesse lieber die Leute, denn sie sind zu pessimistisch!!

  17. #17
    Schrödingers Katze
    Avatar von Springmaus
    Registriert seit
    07.12.2004
    Beiträge
    5.311
    @fix: meinst du das hier mit nicht mehr drauf kommen?

    Warning: main(): Unable to access ./includes/init.php in /srv/www/htdocs/web0/html/united-forum.de/global.php on line 18

    Warning: main(./includes/init.php): failed to open stream: No such file or directory in /srv/www/htdocs/web0/html/united-forum.de/global.php on line 18

    Fatal error: main(): Failed opening required './includes/init.php' (include_path='.') in /srv/www/htdocs/web0/html/united-forum.de/global.php on line 18
    ach und seit ich hier gepostet habe läufts wieder normal schnell... :hm

    schwankt n bisschen hm? oder vielleicht weil grade nicht soviele user on sind...

  18. #18
    Administrator
    Avatar von FiX
    Registriert seit
    21.12.2001
    Ort
    Berlin
    Alter
    31
    Beiträge
    32.912
    Name
    Nils
    Nick
    FiX
    Nein, der Fehler ist was anderes. Ich versuche grade einen Patch für's Forum einzuspielen nur es klappt noch nicht so ganz Kann in den nächsten 10 Minuten vielleicht noch kurz paar mal kommen, sollte dann aber immer direkt wieder weg sein.

    Edit: So, Patch ist drin. Die Meldung mit der functions.php dürfte nicht mehr kommen.
    This message was brought to you by FiX
    There can be no triumph without loss, no victory without suffering, and no freedom without sacrifice.
    >> United-Forum.de auf Facebook folgen <<

  19. #19
    Administrator
    Avatar von freezy
    Registriert seit
    26.09.2002
    Ort
    Dark Citadel
    Alter
    29
    Beiträge
    59.449
    Nick
    freezy
    Clans
    SoDsW
    Zitat Zitat von BLACKCOOL
    Omg, was soll dann der ISDN'ler sagen?
    Ich bin einer und bei mir lagt 0,nix (auch gestern und vorgestern nicht...)

  20. #20
    King of Queens
    Avatar von Jörg
    Registriert seit
    06.06.2002
    Ort
    - - -
    Alter
    34
    Beiträge
    8.732
    Nick
    - - -
    Clans
    - - -
    hier und da dauerts ewig
    aber nicht durchgehend
    mfg Jörg

+ Antworten
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. gelöst: Win 7 Extrem langer Start + Extrem lange reaktionszeit uvm...
    Von Finn_Troll im Forum Technik Ecke
    Antworten: 10
    Letzter Beitrag: 13.01.2012, 20:17
  2. lange Ladezeiten
    Von Knasi im Forum Technischer Support
    Antworten: 8
    Letzter Beitrag: 18.04.2008, 07:33
  3. DSL-Lange wartezeiten....
    Von aGiRgL im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 11.04.2002, 13:39
  4. Lange Ladezeiten bei YR
    Von aAVAsCR im Forum Alarmstufe Rot 2
    Antworten: 15
    Letzter Beitrag: 25.10.2001, 15:43
  5. Hat Westwood was gegen lange games?
    Von hecht2000 im Forum Alarmstufe Rot 2
    Antworten: 5
    Letzter Beitrag: 10.08.2001, 12:03

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •