+ Antworten
Ergebnis 1 bis 3 von 3

Winter Assault - Problem bei der 3. Mission (Lieb)

Eine Diskussion über Winter Assault - Problem bei der 3. Mission (Lieb) im Forum Dawn of War II. Teil des Gametalk-Bereichs; Hallo, Ich hab heute mal wieder Winter Assault rausgekramt und die Mission gemacht. Bei der guten Seite in der 3. ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    30.08.2007
    Beiträge
    2

    Winter Assault - Problem bei der 3. Mission (Lieb)

    Hallo,
    Ich hab heute mal wieder Winter Assault rausgekramt und die Mission gemacht. Bei der guten Seite in der 3. Mission habe ich folgendes Problem:
    Nachdem man mit den Imperialen die Basis der Eldar beschützt hat, teleportieren sie ihre Basis in deine und es kommt ein Countdown von 10 Minuten bis die Verstärkung eintreffen sollte.
    Nachdem der Countdown abgelaufen ist, sagt der zwar "Die Verstärkung ist eingetroffen", aber weder ist das Missionsziel abgehakt noch kommt irgendeine Verstärkung. Das Spiel läuft einfach weiter.
    Könnte mir irgendjemand sagen woran das liegen könnte (und lösung), oder ein Savegame direkt danach hochladen?

  2. #2
    Kriegsdienstverweigerer

    Registriert seit
    30.08.2007
    Beiträge
    2
    Und noch was wegen dem Savegame. des währe Savegame Nummer 21. Zu finden unter:
    <Spielverzeichnis>\Profiles\ProfileX\wxp\singleplayer\campaign\state1\savegame21 .sav

  3. #3
    Kriegsdienstverweigerer

    Registriert seit
    19.10.2007
    Alter
    29
    Beiträge
    1
    Also ich hab die Mission gestern gemacht. Sie funktionierte einwandfrei.
    Die Verstärkung wird unten bissl links von der eigenen Base abgesetzt. 'n dicker Panzer und paar imps.
    Damit erledigst du dann einfach die Einheiten die noch vor deiner Base stehen und die Mission ist gewonnen.

+ Antworten

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 29.03.2007, 00:41
  2. Hilfe Leute bei der 12. Mission von NOD!!!
    Von SessmanJunior im Forum Der Tiberiumkonflikt
    Antworten: 7
    Letzter Beitrag: 20.09.2006, 01:04
  3. problem bei der installation von aceton
    Von blowfish im Forum Aceton Support
    Antworten: 1
    Letzter Beitrag: 14.08.2004, 13:37
  4. problem bei der installation von ccg !
    Von michael im Forum Technik Ecke
    Antworten: 3
    Letzter Beitrag: 27.10.2003, 18:46
  5. Problem bei der Anmeldung im 2on2
    Von skep1l im Forum Sunday Night Tournament
    Antworten: 7
    Letzter Beitrag: 31.05.2003, 00:55

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •