+ Antworten
Ergebnis 1 bis 4 von 4

!!!online Kann Keine Verbindung Aufbauen!!!!!!!!!!!!!

Eine Diskussion über !!!online Kann Keine Verbindung Aufbauen!!!!!!!!!!!!! im Forum CCG/ZH Technik Ecke. Teil des Generals-Bereichs; Also: Ich hab n m8 der hat sich jez extra das spiel geholt! Zuers konnte er sich noch nich einmal ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    27.06.2005
    Beiträge
    2
    Clans
    {SpF}{SoL}

    !!!online Kann Keine Verbindung Aufbauen!!!!!!!!!!!!!

    Also:
    Ich hab n m8 der hat sich jez extra das spiel geholt!
    Zuers konnte er sich noch nich einmal anmelden aber mit game spy gings dann!!
    jez kann er aber leider nur mit bestimmtn leuten spielen!!
    Freund A(der von dem die rede is)
    Freund B(spielt schon lange mit mir immer ohne probs)
    Ich(muss ich nix zu sagen)

    a<->b = funzt
    a<->ich = funzt nich
    b<->ich = funzt

    also ich hab null Ahnung woran das liegen könnte!!!!!!!!
    BITTE HELFT MIR!!!!!

  2. #2
    CnC Rentner
    Avatar von MaKauTZ
    Registriert seit
    05.10.2002
    Ort
    München
    Alter
    28
    Beiträge
    2.382
    Nick
    MaKauTZ
    Beim Router alle Ports für ZH freigeben, wenn du keinen Router hast, firewall ausmachen, das tool von www.dingens.org draufmachen, damit du trotzdem noch halbwegs sicher unterwegs bist und das nächste mal ins richtige forum posten

  3. #3
    Kriegsdienstverweigerer

    Registriert seit
    27.06.2005
    Beiträge
    2
    Clans
    {SpF}{SoL}
    srry wegen forum!
    aber ich hab das alles schon gemacht!! funzt immer noch net!!
    =(

  4. #4
    Ex CCG/ZH-M.O.D.
    Avatar von Shadow315
    Registriert seit
    20.10.2003
    Ort
    Gelsenkirchen
    Alter
    37
    Beiträge
    9.417
    Nick
    Shujinko
    Beim nächsten Mal bitte erst schauen, ob es das richtige Forum ist.

    *Moved to, where this Topic hingehört*
    Besucht meinen Let´s Play Kanal.
    https://www.youtube.com/user/PlanetNemesis1
    I bring you the balance - fear is my ally! / You don´t like me? Bite me!

+ Antworten

Ähnliche Themen

  1. Keine Verbindung zu Westwood Online
    Von ~Sunrise~ im Forum Alarmstufe Rot 2
    Antworten: 6
    Letzter Beitrag: 03.04.2012, 22:16
  2. Konnte keine SIchere Verbindung aufbauen! CSS
    Von CoDeC_ im Forum Spiele allgemein
    Antworten: 4
    Letzter Beitrag: 07.08.2009, 00:21
  3. Kumpel kann nicht Verbindung mit mir aufbauen
    Von Loco1887 im Forum Technischer Support
    Antworten: 3
    Letzter Beitrag: 04.04.2007, 21:18
  4. keine verbindung zu westwood-online
    Von CyaniteBass im Forum XWIS
    Antworten: 2
    Letzter Beitrag: 29.10.2006, 10:27
  5. keine verbindung zu westwood online servern
    Von mattix69 im Forum Renegade(X)
    Antworten: 1
    Letzter Beitrag: 20.11.2004, 14:16

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •