+ Antworten
Ergebnis 1 bis 5 von 5

Hilfe bei der Installation von Die ersten 10 Jahre

Eine Diskussion über Hilfe bei der Installation von Die ersten 10 Jahre im Forum CCG/ZH Technik Ecke. Teil des Generals-Bereichs; Guten Abend, Ich weiß ja nicht ob ich hier richtig bin für diese Frage aber ich versuche es trotzdem mal. ...

  1. #1
    Kriegsdienstverweigerer
    Avatar von Zodiac
    Registriert seit
    30.05.2007
    Alter
    35
    Beiträge
    3

    Hilfe bei der Installation von Die ersten 10 Jahre

    Guten Abend,

    Ich weiß ja nicht ob ich hier richtig bin für diese Frage aber ich versuche es trotzdem mal.

    Bei der installation von C&C Die ersten 10 Jahre tritt bei mir folgendes Problem auf, ich gebe die ganzen serials ein und er beginnt zu installieren wen der Balken dann am Ende ist und meiner Meinung nach das spiel installiert ist bringt er mir diese Fehlermeldung :

    Fehler bei der Featureübertragung
    Feature : Default Feature
    Component : Default Component
    Datei :
    Beschreibung : Zugriff verweigert

    Das ist die genaue beschreibung, nachdem ich diese Meldung dann mit Ok bestätige verschwindet der installbildschirm.
    Wenn ich dann auf das Laufwerk zugreife in welches ich es installiert habe finde ich nur eine komplett leeres Laufwerk.

    Ich weiß jetzt nicht mehr weiter und hoffe das mir jemand helfen kann wie ich das spiel zum laufen bekomme.

    Gruss Zodiac

  2. #2
    Godfather
    Avatar von d00d5sp34k
    Registriert seit
    10.01.2007
    Ort
    Eine Stadt namens Wayne
    Alter
    42
    Beiträge
    4.613
    Name
    blub
    da brauchst du die admin rechte und musst die installation gestatten
    Ey wer kommt bei Nacht und Wind durch die Stadt gefahren?
    Es ist der King mit acht Zylindern und 'ner Slut im Arm!

  3. #3
    Kriegsdienstverweigerer
    Avatar von Zodiac
    Registriert seit
    30.05.2007
    Alter
    35
    Beiträge
    3
    Ja soweit war ich auch schon und habe diese auch eingeräumt ging aber trotzdem nicht, warum auch immer. Ich habe jetzt den Rechner neu aufgezogen und danach hat es funktioniert. Aber der Grund warum es vorher nicht funktioniert hat ist mir unerklärlich.
    Trotzdem Danke.

  4. #4
    Godfather
    Avatar von d00d5sp34k
    Registriert seit
    10.01.2007
    Ort
    Eine Stadt namens Wayne
    Alter
    42
    Beiträge
    4.613
    Name
    blub
    hm schade das ich nich helfen konnte
    Ey wer kommt bei Nacht und Wind durch die Stadt gefahren?
    Es ist der King mit acht Zylindern und 'ner Slut im Arm!

  5. #5
    Kriegsdienstverweigerer
    Avatar von Zodiac
    Registriert seit
    30.05.2007
    Alter
    35
    Beiträge
    3
    ist doch kein problem, bin ja forh das wenigstens einer reagiert hat :-)

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 27.01.2012, 20:58
  2. problem bei der installation von aceton
    Von blowfish im Forum Aceton Support
    Antworten: 1
    Letzter Beitrag: 14.08.2004, 12:37
  3. Hilfe bei der Installation
    Von BOrsTi im Forum Generals
    Antworten: 16
    Letzter Beitrag: 13.12.2003, 13:41
  4. problem bei der installation von ccg !
    Von michael im Forum Technik Ecke
    Antworten: 3
    Letzter Beitrag: 27.10.2003, 17:46
  5. hilfe bei der installation von nero 5
    Von michael im Forum Technik Ecke
    Antworten: 5
    Letzter Beitrag: 24.10.2003, 14:52

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •