+ Antworten
Ergebnis 1 bis 4 von 4

Bodentexturen werden nicht richtig dargestellt...

Eine Diskussion über Bodentexturen werden nicht richtig dargestellt... im Forum CCG/ZH Technik Ecke. Teil des Generals-Bereichs; Hallo, liebe community... ich habe ein problem: Und zwar habe ich mir jetzt wieder generäle und stunde null installiert, das ...

  1. #1
    Kriegsdienstverweigerer

    Registriert seit
    19.04.2011
    Beiträge
    11

    Bodentexturen werden nicht richtig dargestellt...

    Hallo, liebe community...
    ich habe ein problem:
    Und zwar habe ich mir jetzt wieder generäle und stunde null installiert, das spiel startet auch, ich kann auch spielen, bloß sind die texturen des bodens weiß, ich führe die exe im windows XP sp 3 kompatibilitätsmodus und als admin aus, habe generäle original(dort ist das gleiche prob) und stunde null eigentlich auch (cd halb zerbrochen,kaputt halt xD) und habe auf version 1,4 gepatched... weiß keinen rat mehr... versuch grad, die installation als admin zu machen und dann zu testen...

  2. #2
    Stabsunteroffizier
    Avatar von Muckles
    Registriert seit
    21.03.2009
    Ort
    Oberösterreich
    Alter
    23
    Beiträge
    846
    Name
    Anton Slavik
    Nick
    Muckles
    Clans
    Noch keinen
    Welches Betriebssystem hast du den?

    Hört sich nach Grafikkarten Problem an hast du dafür den neuesten Treiber?
    Ich bin geil


    Spoiler:

    und die verwirrung wird all jene verwirren, die nicht wissen ... ehm und niemand wird wirklich genau wissen wo diese kleinen dinge zu finden sind, die verknüpft sind mit einer art handarbeitszeug, das durch die verknüpfung verknüpft ist ... und zu der zeit soll ein freund seines freundes seinen hammer verlieren... und die jungen sollen nicht wissen, wo die dinge, die jene väter erst um 8 uhr am vorhergehenden abend hingelegt haben, kurz vor glockenschlag

  3. #3
    Best Ex-CCG/ZH Mod
    Avatar von Neo`
    Registriert seit
    13.06.2008
    Ort
    Schweinfurt
    Alter
    36
    Beiträge
    5.596
    Name
    René
    Nick
    Neo
    Clans
    United-Forum
    Hi Raven im UF

    Du hast ne PM(Private Nachricht)

  4. #4
    Kriegsdienstverweigerer

    Registriert seit
    19.04.2011
    Beiträge
    11
    okay, jetzt im april gabs neuen treiber, lad mir den jetzt mal ebend runter...
    edit: klappt nicht, naja, muss ich halt noch bisl warten, bald gibts neuen rechner...
    Geändert von xXx Raven xXx (19.04.2011 um 02:14 Uhr)

+ Antworten

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •