+ Antworten
Ergebnis 1 bis 4 von 4

Aceton inkompatibel zu netframework 2.0

Eine Diskussion über Aceton inkompatibel zu netframework 2.0 im Forum Aceton Support. Teil des Community Sites-Bereichs; Hi! Hab mir ne neue Festplatte gekauft, weil ich derbe Probleme hatte. Auf jeden Fall musste ich meinen PC neu ...

  1. #1
    Schütze

    Registriert seit
    25.03.2004
    Ort
    BaWü
    Alter
    29
    Beiträge
    66
    Nick
    [E-Z]Specialist
    Clans
    E-Z

    Aceton inkompatibel zu netframework 2.0

    Hi!

    Hab mir ne neue Festplatte gekauft, weil ich derbe Probleme hatte. Auf jeden Fall musste ich meinen PC neu konfigurieren.

    Jetzt hab ich netframework von Microsoft installiert und ich brauche die Version 2.0 für meinen Ati Treiber.

    Aber für Aceton brauch ich netframework 1.1 !


    Verstehe nicht, wieso die aktuellere Version von dotnetfx inkompatibel ist mit aceton. Kann man das fixen? Oder hat mir jemand ne andere Lösung anzubieten :-)




    MfG Markus
    "Wo kämen wir hin, wenn alle sagten "wo kämen wir hin" und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen"

  2. #2
    Ich glaube, du kannst beide Versionen des .NET-Frameworks installieren Ich dächte sogar, ich hab beide Versionen.

    Ich glaube auch, dass dieses Thema sinnvollerweise besser ins Acetonforum gehört

  3. #3
    Schütze

    Registriert seit
    25.03.2004
    Ort
    BaWü
    Alter
    29
    Beiträge
    66
    Nick
    [E-Z]Specialist
    Clans
    E-Z
    kannst du mir das definitiv bestätigen, dass das geht und es zu keinen Komplikationen kommt dann?


    Und wäre nett, wenn ein Moderator den thread verschieben würde, sorry - nicht nachgedacht!
    "Wo kämen wir hin, wenn alle sagten "wo kämen wir hin" und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen"

  4. #4
    Feldwebel
    Avatar von Gonzo
    Registriert seit
    13.07.2004
    Ort
    Berlin
    Alter
    46
    Beiträge
    1.669
    Es geht
    Warum das inkompatibel ist, musst du MS fragen
    Und vergiss nicht das Update für das Framework zu installieren,
    Links für das Framework und das Update findest du im Aceton-Forum

    MfG
    Gonzo

+ Antworten

Ähnliche Themen

  1. Antworten: 101
    Letzter Beitrag: 25.05.2004, 18:51
  2. Aceton Version 0.2
    Von MrYuRi im Forum United-BattleZone
    Antworten: 38
    Letzter Beitrag: 19.05.2004, 01:49

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •